
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec - Podřipský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'podripsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec",
		'tag': ["HC Sparta Praha", "HC Oceláři Třinec", "BK Mladá Boleslav", "hokej", "PSG Zlín", "Jaromír Jágr", "Rytíři Kladno", "Mountfield HK", "HC Olomouc", "ČEZ Motor České Budějovice"],
		'author': ' Redakce,  ČTK',
		'publishedDateTime': "2021-12-05T18:48:00+01:00",
    	'modifiedDateTime': "2021-12-05T18:48:00+01:00",
		'articleID': 383791484,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "383791484-8254-103",
		'image': 'https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/podripsky.denik.cz\/galerie\/kladno-doma-vysoko-padlo-se-spartou.html?photo=1&back=383791484-8254-103",
			'images': [
					{
						'url': 'https://g.denik.cz/20/8b/chomutov-hokej-rytiri-kladno-sparta-praha-15_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/aa/chomutov-hokej-rytiri-kladno-sparta-praha-14_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/3f/chomutov-hokej-rytiri-kladno-sparta-praha-13_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/47/chomutov-hokej-rytiri-kladno-sparta-praha-11_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/a8/chomutov-hokej-rytiri-kladno-sparta-praha-10_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/d2/chomutov-hokej-rytiri-kladno-sparta-praha-09_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6, Matyáš Filip nedal trestné střílení.",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/b2/chomutov-hokej-rytiri-kladno-sparta-praha-08_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6, Matyáš Filip nedal trestné střílení.",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/81/chomutov-hokej-rytiri-kladno-sparta-praha-07_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/cb/chomutov-hokej-rytiri-kladno-sparta-praha-06_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6, Matyáš Filip",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/ca/chomutov-hokej-rytiri-kladno-sparta-praha-05_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6, Landon Bow",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/e2/chomutov-hokej-rytiri-kladno-sparta-praha-04_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/5c/chomutov-hokej-rytiri-kladno-sparta-praha-02_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/2f/chomutov-hokej-rytiri-kladno-sparta-praha-03_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6, Marek Račuk",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/a3/chomutov-hokej-rytiri-kladno-sparta-praha_denik-150-3x2.jpg',
						'description': "Kladno - Sparta 0:6",
						'source': "Deník\/Roman Dušek"
					},
					{
						'url': 'https://g.denik.cz/20/10/hokej-extraliga-kladno-sparta_denik-150-3x2.jpg',
						'description': "Hokejová extraliga: Kladno - Sparta, situace před brankářem Bowem.",
						'source': "Foto: Roman Mareš"
					}
			],
			'count': 16,
			'count-page': 17,
			'count-foto': 16,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/podripsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://podripsky.denik.cz/hokej_region/hokej-extraliga-30-kolo.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001638539349/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Podřipský deník",
                "item": "https:\/\/podripsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/podripsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec",
                "item": "https:\/\/podripsky.denik.cz\/hokej_region\/hokej-extraliga-30-kolo.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1638538113.css">

        



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1638538113.css">
        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c82bdc63df68-special-podripskyDenik-1638538113.css">

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1638538113.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-cb546debe81a-special-podripskyDenik-1638538113.js" defer></script>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://podripsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Podřipský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/AKTUALIZOVÁNO/ Základní část hokejové extraligy pokračovala kompletním 30. kolem. Hráči Sparty, kteří v pátek doma šestkrát inkasovali od Zlína,…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://podripsky.denik.cz/hokej_region/hokej-extraliga-30-kolo.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="hokej extraliga 30. kolo souhrn základní část">
    <meta name="author" content="Redakce ,ČTK">


	<meta property="og:site_name" content="Podřipský deník">
	<meta property="fb:pages" content="647813561941692">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://podripsky.denik.cz/hokej_region/hokej-extraliga-30-kolo.html">
	<meta property="og:title" content="Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec">
	<meta property="og:description" content="/AKTUALIZOVÁNO/ Základní část hokejové extraligy pokračovala kompletním 30. kolem. Hráči Sparty, kteří v pátek doma šestkrát inkasovali od Zlína, tentokrát šest branek sami vstřelili. Odneslo to Kladno. Vedoucí Třinec uspěl na ledě Mladé Boleslavi, druhý Hradec Králové vydřel vítězství nad Motorem. Kometa na Hané vynulovala Olomouc.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec">
	<meta name="twitter:description" content="/AKTUALIZOVÁNO/ Základní část hokejové extraligy pokračovala kompletním 30. kolem. Hráči Sparty, kteří v pátek doma šestkrát inkasovali od Zlína, tentokrát šest branek sami vstřelili. Odneslo to Kladno. Vedoucí Třinec uspěl na ledě Mladé Boleslavi, druhý Hradec Králové vydřel vítězství nad Motorem. Kometa na Hané vynulovala Olomouc.">
	<meta property="og:image" content="https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kladno - Sparta 0:6">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/">
    <meta property="article:published_time" content="2021-12-05T18:48:00+01:00">
    <meta property="article:modified_time" content="2021-12-05T18:48:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;podripsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpodripsky.denik.cz%2Fhokej_region%2Fhokej-extraliga-30-kolo.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpodripsky.denik.cz%2Fhokej_region%2Fhokej-extraliga-30-kolo.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://podripsky.denik.cz/hokej_region/hokej-extraliga-30-kolo.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/podripsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://podripsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://podripsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://podripsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://podripsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://podripsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://podripsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://podripsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://podripsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://podripsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://podripsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://podripsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://podripsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;podripsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://podripsky.denik.cz/hokej_region/hokej-extraliga-30-kolo.html})"
></button>
        <form action="/hokej_region/hokej-extraliga-30-kolo.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://podripsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;podripsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://podripsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">





    <div class="info-banner">
        <p>Na těchto stránkách najdete archivní články<br> Podřipského deníku. Aktuální zprávy z Podřipska<br> najdete nově na <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">Litoměřickém</a> nebo <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">Mělnickém</a> deníku.</p>
        <div class="info-banner__links">
            <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">
                <img class="info-banner__img" src="https://g.denik.cz/images/dv4/bannery/lit-banner.png" alt="Litoměřický deník" loading="eager">
            </a>
            <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">
                <img class="info-banner__img" src="https://g.denik.cz/images/dv4/bannery/mel-banner.png" alt="Mělnický deník" loading="eager">
            </a>
        </div>
    </div>

    <div id="podrip-popup" class="popup">
      <div class="popup-content">
        <div class="popup-text">
            <span class="close">&times;</span>
            <h2>Zprávy z Podřipska se přesouvají!</h2>
            <p>Aktuální zprávy z podřipského regionu najdete nově<br> na <a href="https://litomericky.denik.cz/" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">Litoměřickém</a> nebo <a href="https://melnicky.denik.cz/" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">Mělnickém</a> deníku</p>
        </div>
        <div class="popup-images">
            <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">
                <img src="https://g.denik.cz/images/dv4/bannery/lit-popup.png" alt="Litoměřický deník" loading="eager">
            </a>
            <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">
                <img src="https://g.denik.cz/images/dv4/bannery/mel-popup.png" alt="Mělnický deník" loading="eager">
            </a>
        </div>
      </div>
    </div>

	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/povinne-ockovani-prehledne-covid.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Povinné očkování. Koho se týká, jaká hrozí odmítačům pokuta</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 18:48</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce" loading="lazy">
                    
                            <span class="article-info__author-name">
                                
                                Redakce
                            </span>

                </div>
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fhokej_region%2Fhokej-extraliga-30-kolo.html&subject=Hokejist%C3%A9%20Sparty%20nad%C4%9Blovali%20J%C3%A1grovi.%20T%C5%99inec%20vykradl%20Boleslav%2C%20vyhr%C3%A1l%20i%20Hradec" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">/AKTUALIZOVÁNO/ Základní část hokejové extraligy pokračovala kompletním 30. kolem. Hráči Sparty, kteří v pátek doma šestkrát inkasovali od Zlína, tentokrát šest branek sami vstřelili. Odneslo to Kladno. Vedoucí Třinec uspěl na ledě Mladé Boleslavi, druhý Hradec Králové vydřel vítězství nad Motorem. Kometa na Hané vynulovala Olomouc.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/kladno-doma-vysoko-padlo-se-spartou.html?photo=1&amp;back=383791484-8254-103">
        <img src="https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg" width="630" height="354" alt="Kladno - Sparta 0:6" title="Kladno - Sparta 0:6" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9.jpg 1x, https://g.denik.cz/20/24/chomutov-hokej-rytiri-kladno-sparta-praha-12_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kladno-doma-vysoko-padlo-se-spartou.html?back=383791484-8254-103&amp;photo=2">
                    <img src="https://g.denik.cz/20/8b/chomutov-hokej-rytiri-kladno-sparta-praha-15_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/20/8b/chomutov-hokej-rytiri-kladno-sparta-praha-15_denik-150-3x2.jpg 1x, https://g.denik.cz/20/8b/chomutov-hokej-rytiri-kladno-sparta-praha-15_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kladno-doma-vysoko-padlo-se-spartou.html?back=383791484-8254-103&amp;photo=3">
                    <img src="https://g.denik.cz/20/aa/chomutov-hokej-rytiri-kladno-sparta-praha-14_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/20/aa/chomutov-hokej-rytiri-kladno-sparta-praha-14_denik-150-3x2.jpg 1x, https://g.denik.cz/20/aa/chomutov-hokej-rytiri-kladno-sparta-praha-14_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kladno-doma-vysoko-padlo-se-spartou.html?back=383791484-8254-103&amp;photo=4">
                    <img src="https://g.denik.cz/20/3f/chomutov-hokej-rytiri-kladno-sparta-praha-13_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/20/3f/chomutov-hokej-rytiri-kladno-sparta-praha-13_denik-150-3x2.jpg 1x, https://g.denik.cz/20/3f/chomutov-hokej-rytiri-kladno-sparta-praha-13_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/kladno-doma-vysoko-padlo-se-spartou.html?back=383791484-8254-103&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        16 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Kladno - Sparta 0:6
        <span class="description-autor">
             | 
            Foto: Deník/Roman Dušek
        </span>
</div>


        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Liberec - Vítkovice 4:3 PP (0:2, 2:0, 1:1 - 1:0)</h2>
<p>Hokejisté Liberce se po dvou porážkách radovali z vítězství. Vítkovice prohrály podruhé v řadě, ale natáhly svou šňůru s alespoň jedním bodem na osm zápasů. Ridera v zápase vedla po první třetině 2:0, Liberec ale ještě do druhé přestávky srovnal. Ve třetí třetině nejprve skóroval domácí Dávid Gríger, do prodloužení ale poslal zápas Roberts Bukarts. V čase 64:22 rozhodl o vítězství Bílých Tygrů Jakub Klepiš.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">


        <a class="inserted-article" href="https://moravskoslezsky.denik.cz/hokej_region/ostrava-hokej-liberec-vitkovice-30-kolo.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://moravskoslezsky.denik.cz/hokej_region/ostrava-hokej-liberec-vitkovice-30-kolo.html' })">
            <img src="https://g.denik.cz/57/c7/hokejiste-liberce-porazili-v-prodlouzeni-vitkovice-rozhodl-klepis_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 30. kola hokejové extraligy: Bílí Tygři Liberec - HC Vítkovice Ridera 5. prosince 2021 v Liberci. Rozhodující gól v prodloužení inkasuje brankář Vítkovic Aleš Stezka." title="Utkání 30. kola hokejové extraligy: Bílí Tygři Liberec - HC Vítkovice Ridera 5. prosince 2021 v Liberci. Rozhodující gól v prodloužení inkasuje brankář Vítkovic Aleš Stezka." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/57/c7/hokejiste-liberce-porazili-v-prodlouzeni-vitkovice-rozhodl-klepis_denik-150-3x2.jpg 1x, https://g.denik.cz/57/c7/hokejiste-liberce-porazili-v-prodlouzeni-vitkovice-rozhodl-klepis_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Vítkovice v Liberci? Náskok, pak dotahování. Ostravané bodovali poosmé v řadě</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 25. Klapka (Ordoš), 36. Ivan (Kolmann, Filippi), 48. Gríger (Birner, Filippi), 65. Klepiš (Rosandič) - 12. M. Kalus (L. Kovář), 20. L. Krenželok (Gewiese), 58. Roberts Bukarts (Gewiese, Lindberg). <strong>Rozhodčí:</strong> Jeřábek, Šindel – Ondráček, Špůr. <strong>Vyloučení:</strong> 4:5. <strong>Využití:</strong> 2:1. <strong>Diváci:</strong> 1000 (omezený počet).<br><strong>Liberec:</strong> J. Pavelka (21. Kváča) - Štibingr, Rosandič, Kolmann, Ivan, J. Šedivý, Derner, Aubrecht - Gríger, Filippi, Ordoš - Zachar, Klepiš, Birner - Klapka, P. Jelínek, J. Vlach - Faško-Rudáš, A. Najman, Šír. Trenér: Augusta.<br><strong>Vítkovice:</strong> Stezka - R. Polák, Galvinš, J. Stehlík, Gewiese, L. Kovář, Koch, Plášil - Lakatoš, J. Hruška, L. Krenželok - M. Kalus, Lindberg, R. Bondra - Roberts Bukarts, Marosz, Dej - Fridrich, Chlán, Lednický. Trenér: Holaň.</p>
<h2 class="pseudo-h3">Zlín - Pardubice 1:4 (0:1, 0:2, 1:1)</h2>
<p>Hokejisté Pardubic vyhráli ve Zlíně 4:1 a potřetí v řadě v soutěži naplno bodovali. Dvěma góly se na čtvrtém vítězství v řadě nad Berany podílel útočník Ondřej Rohlík. Poslední Zlín tak v domácím prostředí nedokázal navázat na překvapivé páteční vítězství z ledu pražské Sparty, Berani tentokrát předvedli velmi bezkrevný výkon.</p>


        <a class="inserted-article" href="https://zlinsky.denik.cz/hokej_region/berani-proti-pardubicim-prohravali-0-3-snizoval-kapitan-kubis-20211206.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://zlinsky.denik.cz/hokej_region/berani-proti-pardubicim-prohravali-0-3-snizoval-kapitan-kubis-20211206.html' })">
            <img src="https://g.denik.cz/55/c4/tipsport-elh-30-kolo-psg-berani-zlin-dynamo-pardubice-03_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Zlína (modré dresy) v neděli večer vyzvali Pardubice." title="Hokejisté Zlína (modré dresy) v neděli večer vyzvali Pardubice." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/c4/tipsport-elh-30-kolo-psg-berani-zlin-dynamo-pardubice-03_denik-150-3x2.jpg 1x, https://g.denik.cz/55/c4/tipsport-elh-30-kolo-psg-berani-zlin-dynamo-pardubice-03_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Berany proti Pardubicím srazily přesilové hry. Jedinou branku vstřelil Kubiš</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 42. Kubiš (P. Sedláček, Köhler) - 17. Camara (Cienciala, Říčka), 28. Rohlík (Anděl, J. Mikuš), 38. Rohlík (Paulovič, Anděl), 57. Nakládal (Říčka, Blümel). <strong>Rozhodčí:</strong> Pešina, Obadal - Lederer, Rampír.<strong> Vyloučení:</strong> 2:4. <strong>Využití:</strong> 0:1. <strong>V oslabení:</strong> 0:1. <strong>Diváci:</strong> 1000 (omezený počet).<br><strong>Zlín:</strong> Kašík - Gazda, Mamčics, O. Němec, Suhrada, T. Hanousek, M. Novotný, Ferenc - Okál, Honejsek, Mallet - Köhler, P. Sedláček, Kubiš - Michasenok, Hejcman, Zabusovs - Fryšara, R. Veselý, Vopelka. Trenér: Jenáček.<br><strong>Pardubice:</strong> Klouček - Nakládal, J. Mikuš, Košťálek, Robertson, Hrádek, J. Kolář - Blümel, Poulíček, Paulovič - Camara, A. Musil, R. Kousal - Hecl, Cienciala, Říčka - Rohlík, Anděl, Pochobradský. Trenér: R. Král.</p>
<h2 class="pseudo-h3">Karlovy Vary - Litvínov 2:3 (1:2, 0:0, 1:1)</h2>
<p>Hokejisté Litvínova se v důležitém mači, byť nepříliš kvalitním zápase dočkali úspěchu a ukončili sérii tří porážek. Naopak domácí Energie si připsala třetí nezdar v řadě. Dvěma asistencemi se na výhře Vervy v podkrušnohorském derby podílel obránce Patrik Demel.</p>


        <a class="inserted-article" href="https://mostecky.denik.cz/hokej_region/hokejova-verva-zabrala-a-v-dramatu-vykradla-karlovy-vary-20211205.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://mostecky.denik.cz/hokej_region/hokejova-verva-zabrala-a-v-dramatu-vykradla-karlovy-vary-20211205.html' })">
            <img src="https://g.denik.cz/13/47/photo-limrra3e87-6adp5mscl8-h0zawn1q7z_denik-150-3x2.jpg" width="150" height="100" alt="Litvínov těsně 3:2 porazil Karlovy Vary." title="Litvínov těsně 3:2 porazil Karlovy Vary." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/13/47/photo-limrra3e87-6adp5mscl8-h0zawn1q7z_denik-150-3x2.jpg 1x, https://g.denik.cz/13/47/photo-limrra3e87-6adp5mscl8-h0zawn1q7z_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Hokejová Verva zabrala a v dramatu vykradla Karlovy Vary</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 14. Koblasa (Kohout), 56. Černoch (O. Beránek, M. Rohan) - 10. Estephan (Baláž), 11. Kudrna (F. Lukeš, Demel), 43. P. Zdráhal (Demel, V. Hübl). <strong>Rozhodčí:</strong> Kika, M. Sýkora - Lhotský, J. Svoboda.<strong> Vyloučení:</strong> 2:7. Bez využití.<strong> Diváci:</strong> 1000 (omezený počet).<br><strong>Karlovy Vary:</strong> Habal - Plutnar, M. Rohan, Dlapa, Parkkonen, Pulpán, T. Havlín, L. Doudera - Flek, T. Mikúš, T. Rachůnek - Immo, Kulich O. Beránek - Kohout, Černoch, Koblasa - Vondráček, Hladonik, Redlich. Trenér: Pešout.<br><strong>Litvínov: </strong>Godla - Irving, Demel, Balinskis, Hrbas, Stříteský, Baláž, D. Zeman - Jarůšek, Estephan, P. Straka - P. Zdráhal, V. Hübl, Chalupa - F. Lukeš, M. Sukeľ, Kudrna - Válek, Gerhát, Zygmunt. Trenér: V. Růžička.</p>
<h2 class="pseudo-h3">Mladá Boleslav - Třinec 0:3 (0:1, 0:1, 0:1)</h2>
<p>Hokejisté Třince potřetí v řadě v soubojích se Středočechy neinkasovali. Páté čisté konto v sezoně, druhé proti Mladé Boleslavi, udržel Marek Mazenec. Oceláři si upevnili vedení v tabulce, na druhý Hradec Králové mají náskok čtyř bodů. Naopak Boleslav získala v posledních sedmi zápasech jen pět bodů.</p>


    
    <aside class="inserted-gallery">
        <div class="inserted-gallery__head">
            <h3 class="inserted-gallery__title">Galerie</h3>
            <a class="inserted-gallery__link" href="https://boleslavsky.denik.cz/galerie/tipsport-extraliga-30-kolo-bk-mlada-boleslav-hc-ocelari-trinec-p21.html?photo=1&mm=12942879&back=383791484-8254-103" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" target="_blank" rel="noopener">
                <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 3 fotografie v galerii &#8250;
            </a>
        </div>
        <div class="inserted-gallery__list">
                <a class="inserted-gallery__item" href="https://boleslavsky.denik.cz/galerie/tipsport-extraliga-30-kolo-bk-mlada-boleslav-hc-ocelari-trinec-p21.html?photo=1&mm=12942879&back=383791484-8254-103" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" target="_blank" rel="noopener">
                    <img src="https://g.denik.cz/4/6b/pav-1272_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" title="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" loading="lazy" srcset="https://g.denik.cz/4/6b/pav-1272_denik-150-3x2.jpg 1x, https://g.denik.cz/4/6b/pav-1272_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://boleslavsky.denik.cz/galerie/tipsport-extraliga-30-kolo-bk-mlada-boleslav-hc-ocelari-trinec-p21.html?photo=1&mm=12942879&back=383791484-8254-103" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" target="_blank" rel="noopener">
                    <img src="https://g.denik.cz/4/ab/pav-1284_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" title="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" loading="lazy" srcset="https://g.denik.cz/4/ab/pav-1284_denik-150-3x2.jpg 1x, https://g.denik.cz/4/ab/pav-1284_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://boleslavsky.denik.cz/galerie/tipsport-extraliga-30-kolo-bk-mlada-boleslav-hc-ocelari-trinec-p21.html?photo=1&mm=12942879&back=383791484-8254-103" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" target="_blank" rel="noopener">
                    <img src="https://g.denik.cz/4/e4/pav-1372_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" title="Tipsport extraliga, 30. kolo: BK Mladá Boleslav – HC Oceláři Třinec" loading="lazy" srcset="https://g.denik.cz/4/e4/pav-1372_denik-150-3x2.jpg 1x, https://g.denik.cz/4/e4/pav-1372_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        </div>
    </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 10. Kundrátek (Marinčin, Nestrašil), 38. Hrňa (Chmielewski, Marcinko), 59. Daňo (M. Růžička). <strong>Rozhodčí:</strong> Šír, Horák – Kis, Šimánek. <strong>Vyloučení:</strong> 2:1. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 588 (omezený počet).<br><strong>Mladá Boleslav:</strong> J. Růžička - Ševc, Pýcha, Pláněk, Bernad, Šidlík, Jánošík, Lintuniemi - Pospíšil, Fořt, Kotala - P. Kousal, O. Najman, Kelemen - Kantner, Claireaux, Lunter - J. Stránský, Bicevskis, Eberle. Trenéři: Rulík a Patera.<br><strong>Třinec: </strong>Mazanec - M. Doudera, Marinčin, D. Musil, Kundrátek, Jaroměřský, Adámek - Daňo, P. Vrána, M. Růžička - Nestrašil, M. Kovařčík, O. Kovařčík - Hrňa, Marcinko, Chmielewski – Hrehorčák, M. Roman, Dravecký. Trenér: Varaďa.</p>
<h2 class="pseudo-h3">Kladno - Sparta Praha 0:6 (0:0, 0:2, 0:4)</h2>
<p>Pražané rozhodli dvěma góly ve druhé třetině, vyhráli čtvrtý z posledních pěti zápasů a vrátili Rytířům domácí porážku 3:4 po nájezdech z poloviny října. Vítězný gól dal útočník David Dvořáček. Předposlední Kladno vyšlo počtvrté za uplynulých pět vystoupení bodově naprázdno. První čisté konto v sezoně vychytal Matěj Machovský. Obránce Tomáš Pavelka si připsal tři asistence.</p>


        <a class="inserted-article" href="https://kladensky.denik.cz/hokej_region/vyprask-od-sparty-zakoncila-rvacka-20211205.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/vyprask-od-sparty-zakoncila-rvacka-20211205.html' })">
            <img src="https://g.denik.cz/20/10/hokej-extraliga-kladno-sparta_denik-150-3x2.jpg" width="150" height="100" alt="Hokejová extraliga: Kladno - Sparta, situace před brankářem Bowem." title="Hokejová extraliga: Kladno - Sparta, situace před brankářem Bowem." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/20/10/hokej-extraliga-kladno-sparta_denik-150-3x2.jpg 1x, https://g.denik.cz/20/10/hokej-extraliga-kladno-sparta_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">OBRAZEM: Výprask od Sparty zakončila rvačka</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 34. Dvořáček (D. Vitouch, J. Strnad), 38. Matuškin (T. Pavelka), 52. Řepík (T. Pavelka), 56. Buchtele (Sobotka, Chlapík), 57. E. Thorell (Matuškin, R. Horák), 60. Chlapík (T. Pavelka). <strong>Rozhodčí:</strong> Hradil, Micka - Ganger, Malý. <strong>Vyloučení:</strong> 3:5, navíc Dotchin (Kladno) 5 min. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 1000 (omezený počet).<br><strong>Kladno: </strong>Bow - Dotchin, Kehar, Wood, Ticháček, Baránek, J. Suchánek, Donaghey - Jágr, Plekanec, Hlava - Kristo, Kubík, Indrák - Melka, Račuk, M. Beran - Pytlík, M. Filip, O. Machala. Trenér: D. Čermák.<br><strong>Sparta: </strong>Machovský - Mikliš, Matuškin, M. Jandus, Polášek, T. Pavelka, R. Jeřábek - Chlapík, Sobotka, Buchtele - Řepík, R. Horák, E. Thorell - Přibyl, Konečný, T. Jandus - Dvořáček, D. Vitouch, J. Strnad. Trenéři: Jandač a Hořava.</p>
<h2 class="pseudo-h3">Hradec Králové - České Budějovice 3:2 PP (2:0, 0:2, 0:0 - 1:0)</h2>
<p>Hokejisté Hradce Králové potvrdili dobrou formu a připsali si čtvrté vítězství v řadě. Proti Českým Budějovicím ale ztratili vedení 2:0, díky trefě Jakuba Lva ze čtvrté minuty prodloužení ale získali alespoň dva body za výhru 3:2. Hradecký klub společně s fanoušky před utkáním poděkoval bývalému kapitánovi Jaroslavu Roubíkovi, jenž v prvoligové éře válel ve městě necelých devět sezón.</p>


        <a class="inserted-article" href="https://ceskobudejovicky.denik.cz/hokej_region/motor-prohrali-poctvrte-za-sebou-ale-i-jeden-bod-z-hradce-ma-urcite-svou-cenu-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://ceskobudejovicky.denik.cz/hokej_region/motor-prohrali-poctvrte-za-sebou-ale-i-jeden-bod-z-hradce-ma-urcite-svou-cenu-20.html' })">
            <img src="https://g.denik.cz/5/2e/gulas11_denik-150-3x2.jpg" width="150" height="100" alt="Kapitán Motoru Milan Gulaš." title="Kapitán Motoru Milan Gulaš." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/5/2e/gulas11_denik-150-3x2.jpg 1x, https://g.denik.cz/5/2e/gulas11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Motor prohrál počtvrté za sebou, ale i jeden bod z Hradce má určitě svou cenu</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 5. Jergl (Perret, Jank), 19. Lamper (Pilař), 64. Lev (Jergl, Blain) - 34. J. Novotný (Holec, Piskáček), 35. Gulaš (Pech, Vráblík). <strong>Rozhodčí:</strong> Hejduk, Úlehla – Gerát, Hynek. <strong>Vyloučení:</strong> 3:4. Bez využití. <strong>Diváci:</strong> 1000 (omezený počet).<br><strong>Hradec Králové:</strong> Kiviaho - Blain, Nedomlel, F. Pavlík, Gaspar, McCormack, Jank - Oksanen, Lev, Smoleňák - Jergl, Kevin Klíma, Perret - Kelly Klíma, Lalancette, Orsava - Lamper, Koukal, Pilař. Trenér: T. Martinec.<br><strong>České Budějovice:</strong> Hrachovina - Percy, Štich, Vráblík, Bindulis, Piskáček, Šenkeřík, Štencel - J. Ondráček, D. Voženílek, Vondrka - Gulaš, Pech, Holec - M. Beránek, J. Novotný, Abdul - Karabáček, M. Hanzl, Venkrbec. Trenér: Modrý.</p>
<h2 class="pseudo-h3">Olomouc - Kometa Brno 0:2 (0:0, 0:2, 0:0)</h2>
<p>Hrdinou zápasu byl brankář hostů Jakub Sedláček, který ještě nedávno působil právě na Hané. Při svém návratu do Olomouce vychytal nulu. Kometa potvrdila, že se herně i výsledkově zvedá, uspěla potřetí v tomto týdnu. Nezabránila tomu ani poměrně rozsáhlá marodka a improvizovaná sestava. Naopak domácí celek neuspěl počtvrté za posledních pět kol.</p>


        <a class="inserted-article" href="https://brnensky.denik.cz/hokej_region/olomouc-kometa-brno-druhy-zapas.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://brnensky.denik.cz/hokej_region/olomouc-kometa-brno-druhy-zapas.html' })">
            <img src="https://g.denik.cz/50/5a/olomouc-sport-hokej-kometa-brno-extraliga-045_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Olomouce (v červeném) proti brněnské Kometě. Jakub Sedláček" title="Hokejisté Olomouce (v červeném) proti brněnské Kometě. Jakub Sedláček" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/5a/olomouc-sport-hokej-kometa-brno-extraliga-045_denik-150-3x2.jpg 1x, https://g.denik.cz/50/5a/olomouc-sport-hokej-kometa-brno-extraliga-045_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Oblíbený soupeř? Kometa znovu vymazala Krejčího, Sedláček má první nulu</div>
        </a>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 25. Krištof (Mueller, Holland), 32. Dočekal (R. Pavlík, Šoustal). <strong>Rozhodčí:</strong> Mrkva, Pražák - Klouček, Bohuněk. <strong>Vyloučení:</strong> 2:2. Bez využití. <strong>Diváci:</strong> 1000 (omezený počet).<br><strong>Olomouc:</strong> Lukáš – Ondrušek, T. Černý, Rašner, Švrček, Řezníček, Dujsík – J. Káňa, Krejčí, Nahodil – Klimek, J. Knotek, Kucsera – Strapáč, P. Kolouch, Navrátil – Kunc, Kusko, Bambula – Burian. Trenéři: Moták a Tomajko.<br><strong>Kometa Brno:</strong> Sedláček – Bartejs, Kučeřík, R. Holland, Gulaši, Roth, D. Mikyska – Zaťovič, Krištof, P. Mueller – L. Horký, A. Zbořil, Jenyš – Ostřížek, Rákos, P. Kratochvíl – T. Šoustal, Dočekal, R. Pavlík. Trenéři: Kalous, Zábranský a Horáček.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

    <a onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanky_okresni-prebor', 'eventAction': 'click_banner_630x80', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow" href="http://www.denik.cz/okresniprebor/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/okresni-prebor/banner.jpg" height="80" width="630" loading="lazy" alt="Banner Okresní přebor">
    </a>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:48</span>
    
    <a href="/diskuse/nova/hokej-extraliga-30-kolo.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fhokej_region%2Fhokej-extraliga-30-kolo.html&subject=Hokejist%C3%A9%20Sparty%20nad%C4%9Blovali%20J%C3%A1grovi.%20T%C5%99inec%20vykradl%20Boleslav%2C%20vyhr%C3%A1l%20i%20Hradec" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Hokejisté Sparty nadělovali Jágrovi. Třinec vykradl Boleslav, vyhrál i Hradec&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: HC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-sparta-praha-476.html">HC Sparta Praha, </a>
                <a class="article-tags__item" title="Štítek: HC Oceláři Třinec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-ocelari-trinec-473.html">HC Oceláři Třinec, </a>
                <a class="article-tags__item" title="Štítek: BK Mladá Boleslav" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bk-mlada-boleslav-478.html">BK Mladá Boleslav, </a>
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: PSG Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/psg-zlin-205.html">PSG Zlín, </a>
                <a class="article-tags__item" title="Štítek: Jaromír Jágr" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jaromir-jagr-890.html">Jaromír Jágr, </a>
                <a class="article-tags__item" title="Štítek: Rytíři Kladno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rytiri-kladno-710.html">Rytíři Kladno, </a>
                <a class="article-tags__item" title="Štítek: Mountfield HK" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mountfield-hk-4041.html">Mountfield HK, </a>
                <a class="article-tags__item" title="Štítek: HC Olomouc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-olomouc-1031.html">HC Olomouc, </a>
                <a class="article-tags__item" title="Štítek: ČEZ Motor České Budějovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cez-motor-ceske-budejovice-701.html">ČEZ Motor České Budějovice</a>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/0c\/4722270-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top12">
    <a href="/fotbal-perlicky/okresni-prebor-shrnuti-2-nabor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/0c/4722270-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-300-16x9.jpg" width="300" height="169" alt="Houslice v době největší slávy objížděly republiku: Jarmil (Ladislav Hampl)" title="Houslice v době největší slávy objížděly republiku: Jarmil (Ladislav Hampl)" loading="lazy" srcset="https://g.denik.cz/1/0c/4722270-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-300-16x9.jpg 1x, https://g.denik.cz/1/0c/4722270-stare-mesto-benenefice-karel-raachunek-racha-team-vs_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Okresní přebor: Cigarety, rumy a rohypnol aneb Fun Din Dungu, přihraj</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/okresni-prebor-houslice-v-dobe-nejvetsi-slavy-objizdely-republiku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/brankar-drobisz-vypomohl-osvetimanum-zapas-nebyl-o-kondici-jako-spis-o-hlave-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9.jpg" width="300" height="169" alt="Ex-ligový brankář Petr Drobisz v posledním zápase podzimu vypomohl Osvětimanům. " title="Ex-ligový brankář Petr Drobisz v posledním zápase podzimu vypomohl Osvětimanům. " loading="lazy" srcset="https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9.jpg 1x, https://g.denik.cz/62/00/buchlovice-fotbal-i-a-trida-1-kolo-osvetimany-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Brankář Drobisz vypomohl Osvětimanům: Zápas nebyl o kondici, jako spíš o hlavě</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/buchlovice-osvetimany-1-kolo.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 80
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kolaps-fanouska-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Chelsea Marcos Alonso (vpravo) upozornil na kolaps fanouška na tribuně." title="Fotbalista Chelsea Marcos Alonso (vpravo) upozornil na kolaps fanouška na tribuně." loading="lazy" srcset="https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1d/fotbaliste-chelsea-ziskali-superpohar-uefa-villarreal-porazili-na-penalty_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kolaps fanouška v Premier League. Záchranou akci rozjeli fotbalisté</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/video-sokujici-scena-prepadena-hvezda-arsenalu-zapasi-s-lupicem-s-baseballkou-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9.jpg" width="300" height="169" alt="Obránce Arsenalu Gabriel (vpravo) se uránil loupežnému přepadení." title="Obránce Arsenalu Gabriel (vpravo) se uránil loupežnému přepadení." loading="lazy" srcset="https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9.jpg 1x, https://g.denik.cz/1/20/arsenal-ovladl-derby-s-tottenhamem-jimenez-skoroval-poprve-po-zraneni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">VIDEO: Hororová scéna. Na hvězdu Arsenalu zaútočil maskovaný lupič s baseballkou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>




<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3303181283,1894331525,4247029473,224483904,1771125260,1037689183,2736679643,2061902620,4226377333"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/foto-teplice-se-po-dvanacti-zapasech-dockaly-vyhry-a-uz-nejsou-posledni-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: FOTO: Teplice se po dvanácti zápasech dočkaly výhry a už nejsou poslední" tabindex="-1" >
        <img src="https://g.denik.cz/15/e6/fotbal-teplice-zlin-18-d211204p5qng1_denik-210-3x2.jpg" width="210" height="140" alt="Teplice se konečně radují, doma porazily 4:1 Zlín" title="Teplice se konečně radují, doma porazily 4:1 Zlín" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/e6/fotbal-teplice-zlin-18-d211204p5qng1_denik-210-3x2.jpg 1x, https://g.denik.cz/15/e6/fotbal-teplice-zlin-18-d211204p5qng1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/1-liga-teplice-zlin-4-1.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/foto-teplice-se-po-dvanacti-zapasech-dockaly-vyhry-a-uz-nejsou-posledni-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Teplice se po dvanácti zápasech dočkaly výhry a už nejsou poslední</h3>
            Po neskutečně dlouhých dvanácti zápasech se v nejvyšší fotbalové soutěži dočkali výhry fotbalisté…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/sestup-nedopustime-slibuje-fandum-srdcar-tomas-vondrasek-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Sestup nedopustíme, slibuje fandům srdcař Tomáš Vondrášek" tabindex="-1" >
        <img src="https://g.denik.cz/15/c2/img-6270vondy_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Vondrášek" title="Tomáš Vondrášek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/c2/img-6270vondy_denik-210-3x2.jpg 1x, https://g.denik.cz/15/c2/img-6270vondy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/sestup-nedopustime-slibuje-fandum-srdcar-tomas-vondrasek-20211203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sestup nedopustíme, slibuje fandům srdcař Tomáš Vondrášek</h3>
            /ROZHOVOR/ Zastavují ho známí i cizí lidé a ptají se, co se s Teplicemi děje. Srdcař Tomáš…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/k-navratu-sobotku-dotlacila-jeho-snoubenka-ted-zariv-brance-hokejbaloveho-dubi-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: K návratu Sobotku dotlačila jeho snoubenka. Teď září v brance hokejbalového Dubí" tabindex="-1" >
        <img src="https://g.denik.cz/15/f1/sob1cek_denik-210-3x2.jpg" width="210" height="140" alt="Josef Sobotka v dresu Dubí" title="Josef Sobotka v dresu Dubí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/f1/sob1cek_denik-210-3x2.jpg 1x, https://g.denik.cz/15/f1/sob1cek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/brankar-josef-sobotka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/k-navratu-sobotku-dotlacila-jeho-snoubenka-ted-zariv-brance-hokejbaloveho-dubi-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">K návratu Sobotku dotlačila jeho snoubenka. Teď září v brance hokejbalového Dubí</h3>
            Je statisticky nejlepším brankářem Oblastní ligy, pěkná čísla má i v o soutěž vyšší Regionální…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-kraj/nekdo-veri-famam-treba-i-tomu-ze-se-jim-po-ockovani-nepostavi-zni-z-bohusovic-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Někdo věří fámám. Třeba i tomu, že se jim po očkování nepostaví, zní z Bohušovic" tabindex="-1" >
        <img src="https://g.denik.cz/11/be/bohuunion-07_denik-210-3x2.jpg" width="210" height="140" alt="Bohušovice (v bílém) jsou po podzimní části I. B třídy (skupina A) na jedenácté příčce. Ilustrační foto" title="Bohušovice (v bílém) jsou po podzimní části I. B třídy (skupina A) na jedenácté příčce. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/11/be/bohuunion-07_denik-210-3x2.jpg 1x, https://g.denik.cz/11/be/bohuunion-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/nekdo-veri-famam-treba-i-tomu-ze-se-jim-po-ockovani-nepostavi-zni-z-bohusovic-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Někdo věří fámám. Třeba i tomu, že se jim po očkování nepostaví, zní z Bohušovic</h3>
            Podzimní část krajských i okresních soutěží je minulostí. Z klubů šly od léta zprávy o problémech…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky" tabindex="-1" >
        <img src="https://g.denik.cz/1/ed/davidov-4_denik-210-3x2.jpg" width="210" height="140" alt="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." title="Jednou z hlavních tváří kolekce je biatlonistka Markéta Davidová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ed/davidov-4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ed/davidov-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nova-kolekce-pro-zoh-v-pekingu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/foto-popularni-raskovka-nova-kolekce-olympioniku-vychazi-z-ceske-vlajky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Včetně populární Raškovky. Nová kolekce olympioniků vychází z české vlajky</h3>
            /FOTOGALERIE/ Nová kolekce oblečení pro české sportovce na zimní olympijské hry v Pekingu je na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/hokej_region/k-hokeji-mela-nejdriv-odpor-ted-patri-pejsova-k-nejlepsim-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: K hokeji měla nejdřív odpor. Teď patří Pejšová k nejlepším" tabindex="-1" >
        <img src="https://g.denik.cz/15/a4/pejsovadani-01_denik-210-3x2.jpg" width="210" height="140" alt="Daniela Pejšová v dresu Modo" title="Daniela Pejšová v dresu Modo" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/a4/pejsovadani-01_denik-210-3x2.jpg 1x, https://g.denik.cz/15/a4/pejsovadani-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejistka-daniela-pejsova.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/k-hokeji-mela-nejdriv-odpor-ted-patri-pejsova-k-nejlepsim-20211130.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">K hokeji měla nejdřív odpor. Teď patří Pejšová k nejlepším</h3>
            Z fleku by mohla být modelkou, krásná tvář ji k tomu předurčuje. Daniela Pejšová z Košťan u…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/jeste-v-breznu-hral-s-jagrem-ted-stochl-v-jednadvaceti-letech-ukoncil-karieru-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ještě v březnu hrál s Jágrem, teď Štochl v jednadvaceti letech ukončil kariéru" tabindex="-1" >
        <img src="https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-210-3x2.jpg" width="210" height="140" alt="Rytíři Kladno – Sparta Praha 3:2, Generali Česká Cup, 11. 8. 2020. Jakub Štochl" title="Rytíři Kladno – Sparta Praha 3:2, Generali Česká Cup, 11. 8. 2020. Jakub Štochl" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-210-3x2.jpg 1x, https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/hokejista-jakub-stochl-ukoncil-karieru.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jeste-v-breznu-hral-s-jagrem-ted-stochl-v-jednadvaceti-letech-ukoncil-karieru-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ještě v březnu hrál s Jágrem, teď Štochl v jednadvaceti letech ukončil kariéru</h3>
            Jednadvacetiletý obránce Jakub Štochl postoupil letos na jaře s hokejovým Kladnem do nejvyšší…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/fotbal-prvni-liga/snad-se-zase-nad-nami-rozsviti-slunicko-veri-teplicky-trener-jarosik-20211129.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Snad se zase nad námi rozsvítí sluníčko, věří teplický trenér Jarošík" tabindex="-1" >
        <img src="https://g.denik.cz/15/c2/img-6314kk_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Teplic Jiří Jarošík" title="Trenér Teplic Jiří Jarošík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/c2/img-6314kk_denik-210-3x2.jpg 1x, https://g.denik.cz/15/c2/img-6314kk_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/snad-se-zase-nad-nami-rozsviti-slunicko-veri-teplicky-trener-jarosik-20211129.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Snad se zase nad námi rozsvítí sluníčko, věří teplický trenér Jarošík</h3>
            /ROZHOVOR/ Trenér Teplic Jiří Jarošík zažívá nebývale špatný start do ligové kariéry. Sedm duelů,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/soutez-najdete-herce-ktery-se-neobjevil-v-okresnim-preboru-20211129.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: SOUTĚŽ: Najděte herce, který se neobjevil v Okresním přeboru" tabindex="-1" >
        <img src="https://g.denik.cz/1/c0/xxxx-okresni-prebor-soutez_denik-210-3x2.jpg" width="210" height="140" alt="Soutěž k seriálu Okresní přebor" title="Soutěž k seriálu Okresní přebor" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c0/xxxx-okresni-prebor-soutez_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/xxxx-okresni-prebor-soutez_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/soutezni-fotogalerie-najdete-herce-ktery-se-neobjevil-v-okresnim-preboru.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/soutez-najdete-herce-ktery-se-neobjevil-v-okresnim-preboru-20211129.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">SOUTĚŽ: Najděte herce, který se neobjevil v Okresním přeboru</h3>
            Příznivci fotbalu, fanoušci Okresního přeboru, pozor! Deník rozjíždí soutěž, která se vztahuje k…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top6">
    <a class="small-article__left" href="/hokej_region/k-hokeji-mela-nejdriv-odpor-ted-patri-pejsova-k-nejlepsim-20211130.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/15/a4/pejsovadani-01_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Pejšová v dresu Modo" title="Daniela Pejšová v dresu Modo" loading="lazy" srcset="https://g.denik.cz/15/a4/pejsovadani-01_denik-120-3x2.jpg 1x, https://g.denik.cz/15/a4/pejsovadani-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/k-hokeji-mela-nejdriv-odpor-ted-patri-pejsova-k-nejlepsim-20211130.html" tabindex="-1" title="číst článek: K hokeji měla nejdřív odpor. Teď patří Pejšová k nejlepším" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            K hokeji měla nejdřív odpor. Teď patří Pejšová k nejlepším
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/jeste-v-breznu-hral-s-jagrem-ted-stochl-v-jednadvaceti-letech-ukoncil-karieru-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-120-3x2.jpg" width="120" height="80" alt="Rytíři Kladno – Sparta Praha 3:2, Generali Česká Cup, 11. 8. 2020. Jakub Štochl" title="Rytíři Kladno – Sparta Praha 3:2, Generali Česká Cup, 11. 8. 2020. Jakub Štochl" loading="lazy" srcset="https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-120-3x2.jpg 1x, https://g.denik.cz/20/27/166-kladno-sparta3-2-20200811boh_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/jeste-v-breznu-hral-s-jagrem-ted-stochl-v-jednadvaceti-letech-ukoncil-karieru-20.html" tabindex="-1" title="číst článek: Ještě v březnu hrál s Jágrem, teď Štochl v jednadvaceti letech ukončil kariéru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ještě v březnu hrál s Jágrem, teď Štochl v jednadvaceti letech ukončil kariéru
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/pribyl-prozil-vitezny-navrat-do-sparty-olomouc-bez-krejciho-padla-20211128.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/44/sparta-porazila-liberec-4-1-pribyl-prozil-vitezny-navrat_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Sparty se radují z gólu Michala Řepíka (uprostřed) v utkání s Libercem." title="Hokejisté Sparty se radují z gólu Michala Řepíka (uprostřed) v utkání s Libercem." loading="lazy" srcset="https://g.denik.cz/1/44/sparta-porazila-liberec-4-1-pribyl-prozil-vitezny-navrat_denik-120-3x2.jpg 1x, https://g.denik.cz/1/44/sparta-porazila-liberec-4-1-pribyl-prozil-vitezny-navrat_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/pribyl-prozil-vitezny-navrat-do-sparty-olomouc-bez-krejciho-padla-20211128.html" tabindex="-1" title="číst článek: Přibyl prožil vítězný návrat do Sparty, Olomouc bez Krejčího padla s lídrem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Přibyl prožil vítězný návrat do Sparty, Olomouc bez Krejčího padla s lídrem
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-znaji-nase-slzy-i-tajna-prani-hracky-naseho-detstvi-jsou-plne-vzpominek-20.html" tabindex="-1" title="číst článek: RETRO: Znají naše slzy i tajná přání. Hračky našeho dětství jsou plné vzpomínek" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Znají naše slzy i tajná přání. Hračky našeho dětství jsou plné vzpomínek</h3>
			    </a>
				<a href="/ctenar-reporter/retro-blizi-se-advent-zavzpominejte-s-nami-na-vanoce-v-casech-minulych-20211122.html" tabindex="-1" title="číst článek: RETRO: Blíží se advent. Zavzpomínejte s námi na Vánoce v časech minulých" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO: Blíží se advent. Zavzpomínejte s námi na Vánoce v časech minulých</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;podripsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/pozvete-prirodu-do-vany-predejdete-nachlazeni-20211201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/066a764eb16aa5d289d1633080015d71.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/pozvete-prirodu-do-vany-predejdete-nachlazeni-20211201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pozvěte přírodu do vany. Předejdete nachlazení" target="_blank" rel="noopener">
                Pozvěte přírodu do vany. Předejdete nachlazení
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/makove-muffiny-se-svestkami-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7c8884eb8288e9c85b38abf0fe818bfe.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/makove-muffiny-se-svestkami-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Makové muffiny se švestkami" target="_blank" rel="noopener">
                Makové muffiny se švestkami
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2674ac7c961b609d566d7a31998add8a.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Dřín obecný: Nenáročný okrasný keř se zdravými plody
            " target="_blank" rel="noopener">
                
                Dřín obecný: Nenáročný okrasný keř se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7c9d97dc82b1b8498a06e4921c73681c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Za svatým Prokopem na Sázavu
            " target="_blank" rel="noopener">
                
                Za svatým Prokopem na Sázavu
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449598-hamacek-tvrdi-ze-covidove-kontroly-jsou-dostatecne-rakusan-chce-pritvrdit-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d9de688630d175ad1baf3fdf2fe80cfd.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449598-hamacek-tvrdi-ze-covidove-kontroly-jsou-dostatecne-rakusan-chce-pritvrdit-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Policie řeší přestupky proti opatřením domluvou. Rakušan chce přitvrdit. ANKETA" target="_blank" rel="noopener">
                Policie řeší přestupky proti opatřením domluvou. Rakušan…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449862-zrusene-vanocni-trhy-znamy-doktor-ukazal-jak-to-vypada-v-centru-prahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bf205d2a23c0f90fb238829d9179d5ca.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449862-zrusene-vanocni-trhy-znamy-doktor-ukazal-jak-to-vypada-v-centru-prahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: &quot;Zrušené&quot; vánoční trhy: Známý doktor ukázal, jak to vypadá v centru Prahy" target="_blank" rel="noopener">
                "Zrušené" vánoční trhy: Známý doktor ukázal, jak to vypadá…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/eva-buresova-maska-zoo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/19/zoo-3-1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová/ZOO" title="Eva Burešová/ZOO" loading="lazy" srcset="https://g.denik.cz/120/19/zoo-3-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/19/zoo-3-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/eva-buresova-maska-zoo.html" tabindex="-1" title="číst článek: Eva Burešová se změnila k nepoznání, podívejte se, co skrývá pod maskou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Eva Burešová se změnila k nepoznání, podívejte se, co skrývá pod maskou
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/krejcirova-vila-prodana.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1b/krejcir-d211130q891s1_denik-120-3x2.jpg" width="120" height="80" alt="Radovan Krejčíř" title="Radovan Krejčíř" loading="lazy" srcset="https://g.denik.cz/120/1b/krejcir-d211130q891s1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/krejcir-d211130q891s1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/krejcirova-vila-prodana.html" tabindex="-1" title="číst článek: Chátrající Krejčířova vila prodána: Manželka se snažila majetek marně zachránit" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Chátrající Krejčířova vila prodána: Manželka se snažila majetek marně zachránit
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" tabindex="-1" title="číst článek: Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" tabindex="-1" title="číst článek: Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/9/6/8/5/4/2696854-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket - Darovat je kouzelný pocit&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.11. - 02.01.&quot;&gt; Albert Supermarket - Darovat je kouzelný pocit &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/9/2/6/2/2709262-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.11. - 08.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/0/6/7/4/2720674-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.12. - 07.12.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/5/1/1/2/2715112-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 08.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/2/1/2/7/2712127-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.11. - 07.12.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-montaze-na-1-60260727-w6jfn3.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor montáže na 1 směnu (29 - 32.000 Kč), 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor montáže na 1 směnu (29 - 32.000 Kč), 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-asistencni-60005327-w1dpqa.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik asistenční služby, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Automechanik asistenční služby, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-rovnaciho-lisu-60260865-wkaj79.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha rovnacího lisu/ denní směny (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha rovnacího lisu/ denní směny (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/frontend-react-vyvojar-60207825-wv81db.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Frontend REACT Vývojář (50 - 80.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Frontend REACT Vývojář (50 - 80.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-rucni-30--34-000-60260855-w7nvk7.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusič /ruční (30 - 34.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Brusič /ruční (30 - 34.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/senior-angular-developer-60260821-wfh5fy.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Senior Angular Developer (70 - 100.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Senior Angular Developer (70 - 100.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hledam-obkladace-a-zednika-60202129-wzfaen.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hledám obkladače a zedníka Praha a okolí, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Hledám obkladače a zedníka Praha a okolí, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-mechanik-elektro-60260759-wzsge4.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní mechanik/ elektro - velké kusy (33 - 45.000 Kč), 33 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní mechanik/ elektro - velké kusy (33 - 45.000 Kč), 33 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-2-i-Serv-Sedan-Limuzina-1519755403754972.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-i-Serv-Kombi-15197589351142230.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-serv-kniha-navi-7045245.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.6 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-0i-92kw-trend-winter-32252621.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,0i 92kW TREND WINTER" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1,0i 92kW TREND WINTER
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0tdci-125kw-4x4-panorama-1547039.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2.0TDCi 125kW 4x4, Panorama" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Insignia 2.0TDCi 125kW 4x4, Panorama
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-automat-serv-kniha-7044702.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Automat, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-automat-navi-7042076.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Automat, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Automat, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-12v-cr-2-maj-7041263.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 12V, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 12V, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-9223517.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/sedan/cng/volkswagen-passat-1-4-tsi-ecofuel-comfortl-cr-36421081.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 1.4 TSI EcoFuel Comfortl./ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 1.4 TSI EcoFuel Comfortl./ČR
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-nejdek-kollarova-4076372#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nejdek, Kollárova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nejdek, Kollárova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-ves-nad-luznici-4076370#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nová Ves nad Lužnicí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nová Ves nad Lužnicí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-krnov-jesenicka-4076368#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krnov, Jesenická Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Krnov, Jesenická Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-marie-majerove-4076367#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Marie Majerové Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ostrava-gen-hrusky-4076366#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Gen. Hrušky Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Gen. Hrušky Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-cerna-4076365#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Černá Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opava, Černá Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-moravsky-beroun-gen-svobody-4076363#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravský Beroun, gen. Svobody Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravský Beroun, gen. Svobody Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chrustenice-4076361#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrustenice Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrustenice Prodej bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/podripsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/podripsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/podripsky.denik.cz\/hokej_region\/hokej-extraliga-30-kolo.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>