
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu - Podřipský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'podripsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': 'Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu',
		'tag': ['prsní implantáty', 'implantát', 'ňadra', 'lékař', 'nemoc', 'Praha', 'diagnóza', 'energie', 'Karl Urban', 'USA', 'Washington, D.C.'],
		'author': 'Michaela Babíková',
		'publishedDateTime': '2022-08-02T05:30:00+02:00',
		'modifiedDateTime': '2022-08-02T05:30:00+02:00',
		'articleID': 1099005200,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1099005200-13322-103',
		'image': 'https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://podripsky.denik.cz/galerie/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama.html?photo=1&amp;back=1099005200-13322-103',
			'count': 3,
			'count-page': 4,
			'count-photo': 3,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://podripsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001659449891',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Podřipský deník",
                "item": "https://podripsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https://podripsky.denik.cz/zdravi/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu",
                "item": "https://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001659449891/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1659447318.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208031200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://podripsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Podřipský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="„Vždy jsem měla hezká malá prsa. Jenže potom jsem odkojila dceru a zbyly mi takové pytlíky kůže. To byl estetický důvod, proč jsem se rozhodla nechat si…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="http://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michaela Babíková">

	<meta property="og:site_name" content="Podřipský deník">
	<meta property="fb:pages" content="647813561941692">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html">
	<meta property="og:title" content="Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu">
	<meta property="og:description" content="„Vždy jsem měla hezká malá prsa. Jenže potom jsem odkojila dceru a zbyly mi takové pytlíky kůže. To byl estetický důvod, proč jsem se rozhodla nechat si udělat prsní implantáty. Další motivací byla chuť to zkusit. Chtěla jsem vědět, jak se cítí moje klientky s implantáty, jak se jim cvičí, jaká jsou specifika pohybu po implantaci,“ začíná své vyprávění osmatřicetiletá Eva Behenská z Prahy, která se před sedmi lety rozhodla podstoupit augmentaci (zvětšení – pozn. red.) prsou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu">
	<meta property="twitter:description" content="„Vždy jsem měla hezká malá prsa. Jenže potom jsem odkojila dceru a zbyly mi takové pytlíky kůže. To byl estetický důvod, proč jsem se rozhodla nechat si udělat prsní implantáty. Další motivací byla chuť to zkusit. Chtěla jsem vědět, jak se cítí moje klientky s implantáty, jak se jim cvičí, jaká jsou specifika pohybu po implantaci,“ začíná své vyprávění osmatřicetiletá Eva Behenská z Prahy, která se před sedmi lety rozhodla podstoupit augmentaci (zvětšení – pozn. red.) prsou.">
	<meta name="twitter:description" content="„Vždy jsem měla hezká malá prsa. Jenže potom jsem odkojila dceru a zbyly mi takové pytlíky kůže. To byl estetický důvod, proč jsem se rozhodla nechat si udělat prsní implantáty. Další motivací byla chuť to zkusit. Chtěla jsem vědět, jak se cítí moje klientky s implantáty, jak se jim cvičí, jaká jsou specifika pohybu po implantaci,“ začíná své vyprávění osmatřicetiletá Eva Behenská z Prahy, která se před sedmi lety rozhodla podstoupit augmentaci (zvětšení – pozn. red.) prsou.">
	<meta property="og:image" content="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/">
    <meta property="article:published_time" content="2022-08-02T05:30:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-02T05:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;podripsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fnemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fnemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/podripsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://podripsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://podripsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://podripsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://podripsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://podripsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;podripsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://podripsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://podripsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://podripsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://podripsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;podripsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://podripsky.denik.cz/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html'})"
></button>
        <form action="/zdravi/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/auto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Auto
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme další informace, termíny či volební systém</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NjkwOTU0MjtzOjE6InIiO2k6MTAzO3M6MToicyI7aToxMzMyMjt9"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fnemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 05:30
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/90/michaela-babikova-profilove-foto-web_denik-75-1x1.jpg" width="75" height="75" alt="Michaela Babíková" title="Michaela Babíková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/90/michaela-babikova-profilove-foto-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/90/michaela-babikova-profilove-foto-web_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michaela-babikova-3953.html">
                                <span class="article-info__author-name">
                                    Michaela
                                    Babíková
                                </span>
                            </a>

                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michaela-babikova-3953.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fnemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html&subject=Nemoc%20z%20prsn%C3%ADch%20implant%C3%A1t%C5%AF%3A%20%C5%BDeny%20trp%C3%AD%2C%20podle%20l%C3%A9ka%C5%99%C5%AF%20ale%20jde%20o%20f%C3%A1mu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">„Vždy jsem měla hezká malá prsa. Jenže potom jsem odkojila dceru a zbyly mi takové pytlíky kůže. To byl estetický důvod, proč jsem se rozhodla nechat si udělat prsní implantáty. Další motivací byla chuť to zkusit. Chtěla jsem vědět, jak se cítí moje klientky s implantáty, jak se jim cvičí, jaká jsou specifika pohybu po implantaci,“ začíná své vyprávění osmatřicetiletá Eva Behenská z Prahy, která se před sedmi lety rozhodla podstoupit augmentaci (zvětšení – pozn. red.) prsou.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama.html?photo=1&amp;back=1099005200-13322-103">
        <img src="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg" width="630" height="354" alt="Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři." title="Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9.jpg 1x, https://g.denik.cz/1/83/breast-implants-in-hand-wikimedia-commons-fda-volne-dilo_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama.html?back=1099005200-13322-103&amp;photo=2">
                        <img src="https://g.denik.cz/1/90/eva-behenska-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/90/eva-behenska-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/90/eva-behenska-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama.html?back=1099005200-13322-103&amp;photo=3">
                        <img src="https://g.denik.cz/1/ea/eva-behenska-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ea/eva-behenska-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/eva-behenska-2_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/nemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama.html?back=1099005200-13322-103&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            3 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Existuje nemoc z prsních implantátů? Na odpovědi se zatím neshodnou ani sami lékaři.
            <span class="description-autor">
                 | 
                Foto: Wikimedia Commons, FDA, volné dílo
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Sympatická pohybová terapeutka však brzy začala pociťovat obtíže. Ty se neustále stupňovaly, až nakonec vedly k rozhodnutí nechat si implantáty vyjmout. Jak sama přiznává, dlouhou dobu se vědomě bránila myšlence, že by se mohlo jednat o nemoc z prsních implantátů (z angl. breast implant illness, dále jen BII).</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p class="rastr-sedy-s"><strong>Co je to kapsulace?</strong><br>Jedná se o vytvoření vazivového pouzdra kolem implantátu. Pacientky často trpí pocitem napětí a bolesti prsu. Může dojít i ke ztuhnutí či zvětšení augmentovaného prsu. Kapsulární kontraktura se dělí podle závažnosti na lehčí až těžké formy.</p>
<p>„Vzpomínám si, jak jsem jednou po běhání cítila velké pnutí v pravém prsu. Na pár dní ztvrdlo a oteklo, ale rychle to odeznělo. Zásadní potíže přišly po dlouhém natáčení, kdy jsem denně cvičila,“ popisuje s tím, že šlo o cviky pro ženy po porodu bez vah a velkého zatížení. „Od té doby se začalo vracet pnutí, napětí, tvrdnutí a otoky jednoho nebo druhého prsu. Chodila jsem na sono i kontroly. Měla jsem diagnostikovanou kapsulaci v malém rozsahu a lehce zvrásněný implantát pravého prsa,“ uvádí.</p>
<h2 class="pseudo-h3">Bez energie i radosti ze života</h2>
<p>Eva Behenská se uklidňovala tím, že jde jen o malou kapsulaci. „Jakmile se však zhoršilo i levé prso, které bylo vždy bez velkých potíží, a už jsem neměla ani úlevovou pozici při spaní, rozhodla jsem se začít víc pátrat,“ vzpomíná. Tehdy se začala zajímat o BII.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravi/luzkova-podlozka-pro-seniory.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravi/luzkova-podlozka-pro-seniory.html' })">
            <img src="https://g.denik.cz/1/2b/foto-anume-2_denik-150-3x2.jpg" width="150" height="100" alt="Čeští vědci zhotovili unikátní lůžkové monitorovací podložky, které jsou připevněné pod matracemi polohovacích lůžek. Výrazně ulevují nemocným i personálu, dokáží totiž sledovat zdravotní stav." title="Čeští vědci zhotovili unikátní lůžkové monitorovací podložky, které jsou připevněné pod matracemi polohovacích lůžek. Výrazně ulevují nemocným i personálu, dokáží totiž sledovat zdravotní stav." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/2b/foto-anume-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2b/foto-anume-2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jako zázrak. Čeští vědci vyrobili speciální podložku, pomáhá při péči o seniory</div>
        </a>

<p>„V češtině není moc článků k dispozici, takže jsem čerpala ze zkušeností žen z USA. Ty otevřeně sdílely a popisovaly přesně ty stavy, které jsem prožívala. Ztráta energie, permanentní únava, zhoršená pleť, zvýšená teplota, celková neradost v těle. Spala jsem osm a více hodin a budila se naprosto vyčerpaná. Cokoli jsem dělala, chyběla tomu radost. Ke konci jsem přežívala jen na kávě,“ říká otevřeně Eva Behenská.</p>
<h2 class="pseudo-h3">Jakoby mě někdo dal do nabíječky</h2>
<p>Původně plánovala jen výměnu implantátů. Když však zjistila, že by se vše nejspíš opakovalo, rozhodla se pro vyjmutí bez modelace a bez náhrady. „Bezprostředně po zákroku jsem se cítila jako jiná žena. Jakoby mne někdo dal do nabíječky a já se konečně dobila na 100 %. Musím zdůraznit, že jsem měla opravdu bolavá prsa a moc jsem se na vyjmutí těšila,“ přiznává mladá žena.</p>
<blockquote>
<p><strong>„Je velmi těžké říci: Ano, to je od prsních implantátů.“</strong></p>
</blockquote>
<p>V noci po zákroku nemohla radostí spát. „Pořád jsem chodila po pokoji, konečně jsem byla opravdu plná energie. Každý den jsem se pak cítila lépe a lépe. Od explantace jsem jako znovuzrozená. Prakticky pořád něco dělám a těším se z toho. Myslím, že u mě zafungoval princip vařené žáby. Nevěděla jsem, že jsem ve vařící vodě, protože jsem vlezla do studené a ta se postupně ohřívala. Celé moje tělesné oslabení přicházelo velmi nenápadně a dalo se zaměnit s tisíci jinými potížemi. Je velmi těžké říci: Ano, to je od prsních implantátů,“ krčí rameny Eva Behenská, která se zejména na sociálních sítích snaží šířit povědomí o BII.</p>
<h2 class="pseudo-h3">Nejedná se o lékařskou diagnózu. Zatím.</h2>
<p>Breast implant illness neboli nemoc z prsních implantátů není v současnosti uznávaná jako oficiální lékařská diagnóza. Jedná se o termín, jímž některé ženy a lékaři označují širokou škálu příznaků, které se mohou objevit jak po rekonstrukci, tak po kosmetickém zvětšení prsními implantáty.</p>
<p>Jak je uvedeno na serveru Breastcancer.org, za kterým stojí lékařka Marisa C. Weiss, BII se u každého jednotlivce projevuje různě. Mezi příznaky se mohou objevit bolesti kloubů a svalů, chronická únava, problémy s pamětí a koncentrací, problémy s dýcháním, poruchy spánku, vyrážky a kožní problémy, sucho v ústech a sucho v očích, úzkost, deprese, bolesti hlavy, vypadávání vlasů či gastrointestinální problémy.</p>
<p><a class="js-instagram embed embed__instagram" data-source="Zdroj: Instagram" href="https://instagram.com/p/CgjORlsrYmg/" target="_blank" rel="noopener nofollow" aria-label="Instagram post"><span class="embed__loading"></span></a></p>
<p>„BII je shluk příznaků, které nezapadají do žádné jiné klasické diagnózy onemocnění," říká Diana Zuckerman, prezidentka Národního centra pro výzkum zdraví se sídlem ve Washingtonu. Diana Zuckerman zároveň jako výzkumná pracovnice studuje otázky bezpečnosti prsních implantátů. „Věříme, že BII bude nakonec bude uznáno jako lékařská diagnóza, ale tento proces bude nějakou dobu trvat,“ připouští.</p>
<h2 class="pseudo-h3">Je to jen psychika?</h2>
<p>Nicméně podle většiny lékařů, kteří se této problematice věnují, nic jako nemoc z prsních implantátů neexistuje. K nim se řadí i plastický chirurg Karel Urban z kliniky estetické medicíny Esthé.</p>
<p>„V současné době probíhá diskuse v odborných společnostech po celém světě na toto téma a zatím se stejně jako většina lékařů přikláním k názoru, že tyto nespecifické obtíže nejsou přímo spojené se silikonovými implantáty. Momentálně nemáme k dispozici vědecké studie, které by potvrzovaly, že jsou implantáty přímou příčinou uvedených symptomů,“ míní odborník.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravi/vysetreni-plic-zdarma.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravi/vysetreni-plic-zdarma.html' })">
            <img src="https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-150-3x2.jpg" width="150" height="100" alt="V České republice rakovinou plic v průměru každoročně onemocní asi 6 600 lidí, téměř 5 400 na ni zemře. Většinou proto, že k lékařům přicházejí pozdě. Ministerstvo zdravotnictví proto spustilo preventivní program pro těžké kuřáky." title="V České republice rakovinou plic v průměru každoročně onemocní asi 6 600 lidí, téměř 5 400 na ni zemře. Většinou proto, že k lékařům přicházejí pozdě. Ministerstvo zdravotnictví proto spustilo preventivní program pro těžké kuřáky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Dvacet kousků denně? Kuřáci mohou žádat o vyšetření plic, u rakoviny jde o čas</div>
        </a>

<p>To, že se pacientkám po vytažení implantátů skutečně uleví, je podle Karla Urbana způsobeno s největší pravděpodobností tím, že se jedná o psychosomatické obtíže. Připouští však, že i tento jev je dosud předmětem vědeckého zkoumání.</p>
<p>On sám se však ve své praxi setkává také s pacientkami, u nichž po odstranění implantátů potíže nejen nadále přetrvávají, ale musí se navíc srovnat s plochým hrudníkem a prázdnými malými prsy. Zároveň varuje, že explantace prsních implantátů není zcela bez rizika. „Každý zákrok je spojen s určitými riziky a možnými komplikacemi. V těchto případech přichází navíc i kosmetické hledisko, kdy žena se musí srovnat s výraznou změnou velikosti a tvaru poprsí, na kterou nebyla zvyklá,“ dodává plastický chirurg.</p>
<h2 class="pseudo-h3">Ničeho nelituji</h2>
<p>Faktem zůstává, že názory lékařů na nemoc z prsních implantátů se liší, stejně jako výsledky dosavadních studií. Ke konečnému rozuzlení je třeba více důkladných studií, zejména takových, které nejsou financovány implantačními společnostmi nebo asociacemi plastické chirurgie – jako je tomu dosud.</p>
<p>Na veřejnosti se totiž stále častěji ozývají hlasy žen, které jsou přesvědčené, že za jejich různorodými potížemi stojí právě BII a přejí si, aby se o této nemoci více vědělo. Jednou z nich je i Eva Behenská. Jak sama říká, nelituje toho, že v minulosti podstoupila zvětšení prsou, ale chtěla by, aby se k ženám dostávalo více informací o možných rizicích.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravi/pomoc-muj-muz-se-v-noci-dusi-21220728.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravi/pomoc-muj-muz-se-v-noci-dusi-21220728.html' })">
            <img src="https://g.denik.cz/1/f7/spanek-noc-postel-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Spánek - Ilustrační foto" title="Spánek - Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f7/spanek-noc-postel-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/spanek-noc-postel-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Můj muž se v noci dusí. Spánková apnoe je zákeřná choroba</div>
        </a>

<p>„Nelituji, že jsem byla na plastice prsou, stejně jako nelituji, že už je nemám. Nyní vím, jak se cítí ženy s implantáty i bez nich. Své zkušenosti mohu sdílet dál a třeba někomu pomoci v rozhodování, zda na zákrok jít nebo ne,“ říká s úsměvem.</p>
<p>A co by vzkázala ženám, které touží po větších ňadrech? „Těžká otázka a těžce hledám odpověď. Sebevědomí se může najít i v prsních implantátech. Já ho v nich před lety také objevila. Upřímně, budu-li to trochu zlehčovat, je to dost podobné jako s jinými úpravami. Když se rozhodnu nechat si udělat obočí, nový melír nebo prostřelit ucho, je to také otázka potřeby být hezčí. No a když se to nepovede, je to také k pláči. Dnes bych si přála, abych měla před operací před sedmi lety více informací. Ráda bych tedy všem ženám vzkázala, ať opravdu důsledně vyžadují a hledají informace od reálných žen, které mají nebo měly prsní implantáty,“ uzavírá Eva Behenská.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:30</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fnemoc-z-prsnich-implantatu-realne-utrpeni-zen-podle-lekaru-fama-21220801.html&subject=Nemoc%20z%20prsn%C3%ADch%20implant%C3%A1t%C5%AF%3A%20%C5%BDeny%20trp%C3%AD%2C%20podle%20l%C3%A9ka%C5%99%C5%AF%20ale%20jde%20o%20f%C3%A1mu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Nemoc z prsních implantátů: Ženy trpí, podle lékařů ale jde o fámu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: prsní implantáty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/prsni-implantaty-80657.html">prsní implantáty, </a>
                <a class="article-tags__item" title="Štítek: implantát" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/implantat-74245.html">implantát, </a>
                <a class="article-tags__item" title="Štítek: ňadra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nadra-17607.html">ňadra, </a>
                <a class="article-tags__item" title="Štítek: lékař" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lekar-13141.html">lékař, </a>
                <a class="article-tags__item" title="Štítek: nemoc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemoc-3430.html">nemoc, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha, </a>
                <a class="article-tags__item" title="Štítek: diagnóza" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/diagnoza-68461.html">diagnóza, </a>
                <a class="article-tags__item" title="Štítek: energie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/energie-5107.html">energie, </a>
                <a class="article-tags__item" title="Štítek: Karl Urban" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karl-urban-105233.html">Karl Urban, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Washington, D.C." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/washington-d-c-2195.html">Washington, D.C.</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1293224612,2960116963,2534318108,2920359367,377658438,3660097915,3808927239,1532462894,57361554"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1293224612,2960116963,2534318108,2920359367,377658438,3660097915,3808927239,1532462894,57361554"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left" href="/z-regionu/hibschova-jeskyne-neni-prirozeneho-puvodu-ale-nemusite-se-v-ni-bat-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Hibschova jeskyně není přirozeného původu. Ale nemusíte se v ní bát" tabindex="-1" >
        <img src="https://g.denik.cz/11/8c/hibschova-jeskyne-20220729-8_denik-210-3x2.jpg" width="210" height="140" alt="Někdo si před jeskyní založil ohniště, které je příležitostně využíváno turisty" title="Někdo si před jeskyní založil ohniště, které je příležitostně využíváno turisty" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/11/8c/hibschova-jeskyne-20220729-8_denik-210-3x2.jpg 1x, https://g.denik.cz/11/8c/hibschova-jeskyne-20220729-8_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/hibschova-jeskyne-litomericko-20220729.html?photo=1&amp;back=1293224612-8243-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>
        <a class="box-article-tag" href="/galerie/hibschova-jeskyne-litomericko-20220729.html?photo=2&amp;back=1293224612-8243-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/hibschova-jeskyne-neni-prirozeneho-puvodu-ale-nemusite-se-v-ni-bat-20220731.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hibschova jeskyně není přirozeného původu. Ale nemusíte se v ní bát</h3>
            /FOTO, VIDEO/ Unikátní jeskyni najdete na modré značce vedoucí z Litoměřic přes Lbín pod Varhošť.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/anorexie-poruchy-prijmu-potravy-rozhovor-houdkova-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Anorexie, či chorobná závislost na zdravé stravě. Některé poruchy ani nepoznáte" tabindex="-1" >
        <img src="https://g.denik.cz/54/65/psycholozka-katerina-houdkova-20220722_denik-210-3x2.jpg" width="210" height="140" alt="Psycholožka Kateřina A. Houdková" title="Psycholožka Kateřina A. Houdková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/65/psycholozka-katerina-houdkova-20220722_denik-210-3x2.jpg 1x, https://g.denik.cz/54/65/psycholozka-katerina-houdkova-20220722_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/anorexie-poruchy-prijmu-potravy-rozhovor-houdkova-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Anorexie, či chorobná závislost na zdravé stravě. Některé poruchy ani nepoznáte</h3>
            /ROZHOVOR/ Mentální anorexie a bulimie. Oba výrazy označují onemocnění, nebo také poruchu příjmu…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left" href="/fotbal-druha-liga/trener-varnsdorfu-strikal-pavouky-pri-tom-spadl-z-pudy-odneslo-to-jen-rameno-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Trenér Varnsdorfu stříkal pavouky, při tom spadl z půdy. Odneslo to jen rameno" tabindex="-1" >
        <img src="https://g.denik.cz/8/96/fotbal-opava-varnsdorf-47_denik-210-3x2.jpg" width="210" height="140" alt="Varnsdorf - Opava 3:1" title="Varnsdorf - Opava 3:1" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/96/fotbal-opava-varnsdorf-47_denik-210-3x2.jpg 1x, https://g.denik.cz/8/96/fotbal-opava-varnsdorf-47_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/varnsdorf-opava-3-1.html?photo=1&amp;back=2534318108-9167-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 67
        </a>
        <a class="box-article-tag" href="/galerie/varnsdorf-opava-3-1.html?photo=2&amp;back=2534318108-9167-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-druha-liga/trener-varnsdorfu-strikal-pavouky-pri-tom-spadl-z-pudy-odneslo-to-jen-rameno-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trenér Varnsdorfu stříkal pavouky, při tom spadl z půdy. Odneslo to jen rameno</h3>
            „Stalo se mu to při sexu!“ zahlásil jeden z varnsdorfských činovníků na otázku, která zkoumala,…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/zdrazovani-pribeh-rodiny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Zdražování? Na dovolenou není. Aktovku máme z bazaru, líčí matka čtyř dětí" tabindex="-1" >
        <img src="https://g.denik.cz/45/f9/matka-dite-samozivitelka-rodina-ilu-2016-pce_denik-210-3x2.jpg" width="210" height="140" alt="Zdražování dopadá na rodiny s dětmi čím dál citelněji." title="Zdražování dopadá na rodiny s dětmi čím dál citelněji." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/f9/matka-dite-samozivitelka-rodina-ilu-2016-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/f9/matka-dite-samozivitelka-rodina-ilu-2016-pce_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/zdrazovani-pribeh-rodiny.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zdražování? Na dovolenou není. Aktovku máme z bazaru, líčí matka čtyř dětí</h3>
            Vysokoškolsky vzdělaní manželé z Litoměřicka původně velkou rodinu neplánovali. První překvapení…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left" href="/fotbal-prvni-liga/vyklepano-z-trenyrek-stratil-bicovsky-urbanec-je-v-paradni-spolecnosti-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: VYKLEPÁNO Z TRENÝREK: Stratil, Bičovský... Urbanec je v parádní společnosti" tabindex="-1" >
        <img src="https://g.denik.cz/15/0f/pizma_denik-210-3x2.jpg" width="210" height="140" alt="Přemysl Bičovský v dresu Teplic" title="Přemysl Bičovský v dresu Teplic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/0f/pizma_denik-210-3x2.jpg 1x, https://g.denik.cz/15/0f/pizma_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/f-l-teplice-plzen-2-2.html?photo=1&amp;back=377658438-9166-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/vyklepano-z-trenyrek-stratil-bicovsky-urbanec-je-v-paradni-spolecnosti-20220801.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VYKLEPÁNO Z TRENÝREK: Stratil, Bičovský... Urbanec je v parádní společnosti</h3>
            Ta horečka sobotní noci dohořívá ještě teď v každém žlutomodrém srdci. Teplice byly blízko skalpu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/fotbal-prvni-liga/to-je-skoda-teplice-mely-mistrovskou-plzen-na-lopate-urbanec-nedal-penaltu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: To je škoda! Teplice měly mistrovskou Plzeň na lopatě, Urbanec nedal penaltu" tabindex="-1" >
        <img src="https://g.denik.cz/15/ff/img-7105tep_denik-210-3x2.jpg" width="210" height="140" alt="Teplice - Plzeň 2:2. První branku Teplic v nové sezoně dal Urbanec (vlevo), který nakonec mohl dosáhnout na hattrick." title="Teplice - Plzeň 2:2. První branku Teplic v nové sezoně dal Urbanec (vlevo), který nakonec mohl dosáhnout na hattrick." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/ff/img-7105tep_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ff/img-7105tep_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/teplice-plzen-2-2.html?photo=1&amp;back=3660097915-9166-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>
            <div class="box-article-tag">
                    
                    AKTUALIZUJEME
            </div>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/to-je-skoda-teplice-mely-mistrovskou-plzen-na-lopate-urbanec-nedal-penaltu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">To je škoda! Teplice měly mistrovskou Plzeň na lopatě, Urbanec nedal penaltu</h3>
            /FOTOGALERIE/ Fotbalisté Teplic překvapili v úvodním kole nejvyšší soutěže celou sportovní…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/mame-se-bat-covidu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Máme se bát covidu?" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2.jpg" width="210" height="140" alt="Václav Hořejší. Imunolog, mikrobiolog, biochemik" title="Václav Hořejší. Imunolog, mikrobiolog, biochemik" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/0003480715-praha-rozhovor-horejsi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/mame-se-bat-covidu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Máme se bát covidu?</h3>
            Počty nakažených koronavirem rostly, ale zdá se, že vrcholu nynější vlny epidemie už bylo dosaženo.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left" href="/fotbal_region/foto-a-video-slava-team-most-vyhral-turnaj-v-trebivlicich-v-male-kopane-20220730.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: FOTO A VIDEO: Sláva team Most vyhrál turnaj v Třebívlicích v malé kopané" tabindex="-1" >
        <img src="https://g.denik.cz/11/e9/turnaj-fotbal-trebivlice-54_denik-210-3x2.jpg" width="210" height="140" alt="Turnaj v malé kopané v Třebívlicích" title="Turnaj v malé kopané v Třebívlicích" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/11/e9/turnaj-fotbal-trebivlice-54_denik-210-3x2.jpg 1x, https://g.denik.cz/11/e9/turnaj-fotbal-trebivlice-54_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/turnaj-v-male-kopane-v-trebivlicich.html?photo=1&amp;back=1532462894-8253-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 208
        </a>
        <a class="box-article-tag" href="/galerie/turnaj-v-male-kopane-v-trebivlicich.html?photo=2&amp;back=1532462894-8253-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/foto-a-video-slava-team-most-vyhral-turnaj-v-trebivlicich-v-male-kopane-20220730.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO A VIDEO: Sláva team Most vyhrál turnaj v Třebívlicích v malé kopané</h3>
            V Třebívlicích na Litoměřicku vyhrál v konkurenci dalších devíti týmů turnaj v malé kopané Sláva…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left" href="/fotbal_region/v-cele-poradi-ankety-o-nejsympatictejsi-fanynku-je-stale-vnadna-hasicka-petra-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: V čele pořadí ankety o nejsympatičtější fanynku je stále vnadná hasička Petra" tabindex="-1" >
        <img src="https://g.denik.cz/15/ab/295792766-1114796256109297-7829862878218998921-n_denik-210-3x2.jpg" width="210" height="140" alt="Hasička a fotbalová fanynka Petra Mudráková" title="Hasička a fotbalová fanynka Petra Mudráková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/ab/295792766-1114796256109297-7829862878218998921-n_denik-210-3x2.jpg 1x, https://g.denik.cz/15/ab/295792766-1114796256109297-7829862878218998921-n_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/hasicka-a-fotbalova-fanynka-petra-mudrakova.html?photo=1&amp;back=57361554-8253-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>
        <a class="box-article-tag" href="/galerie/hasicka-a-fotbalova-fanynka-petra-mudrakova.html?photo=2&amp;back=57361554-8253-103" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal_region/v-cele-poradi-ankety-o-nejsympatictejsi-fanynku-je-stale-vnadna-hasicka-petra-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V čele pořadí ankety o nejsympatičtější fanynku je stále vnadná hasička Petra</h3>
            Už v neděli budeme znát nejsympatičtější fanynku Ústeckého kraje. Zatím je suverénně v čele…
        </a>
    </div>
</article>
<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na 
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="zdravi" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zdravi/vysetreni-plic-zdarma.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-120-3x2.jpg" width="120" height="80" alt="V České republice rakovinou plic v průměru každoročně onemocní asi 6 600 lidí, téměř 5 400 na ni zemře. Většinou proto, že k lékařům přicházejí pozdě. Ministerstvo zdravotnictví proto spustilo preventivní program pro těžké kuřáky." title="V České republice rakovinou plic v průměru každoročně onemocní asi 6 600 lidí, téměř 5 400 na ni zemře. Většinou proto, že k lékařům přicházejí pozdě. Ministerstvo zdravotnictví proto spustilo preventivní program pro těžké kuřáky." loading="lazy" srcset="https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c9/magaziny-koureni-a-rakovina-plic-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/vysetreni-plic-zdarma.html" tabindex="-1" title="číst článek: Dvacet kousků denně? Kuřáci mohou žádat o vyšetření plic, u rakoviny jde o čas" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Dvacet kousků denně? Kuřáci mohou žádat o vyšetření plic, u rakoviny jde o čas
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zdravi/luzkova-podlozka-pro-seniory.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/2b/foto-anume-2_denik-120-3x2.jpg" width="120" height="80" alt="Čeští vědci zhotovili unikátní lůžkové monitorovací podložky, které jsou připevněné pod matracemi polohovacích lůžek. Výrazně ulevují nemocným i personálu, dokáží totiž sledovat zdravotní stav." title="Čeští vědci zhotovili unikátní lůžkové monitorovací podložky, které jsou připevněné pod matracemi polohovacích lůžek. Výrazně ulevují nemocným i personálu, dokáží totiž sledovat zdravotní stav." loading="lazy" srcset="https://g.denik.cz/1/2b/foto-anume-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2b/foto-anume-2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/luzkova-podlozka-pro-seniory.html" tabindex="-1" title="číst článek: Jako zázrak. Čeští vědci vyrobili speciální podložku, pomáhá při péči o seniory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jako zázrak. Čeští vědci vyrobili speciální podložku, pomáhá při péči o seniory
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/zdravi/mladi-rakovinu-z-koureni-nevidi-vadi-jim-vsak-smrad-z-ust-21220728.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/12/magaziny-koureni-a-rakovina-plic-11-09_denik-120-3x2.jpg" width="120" height="80" alt="Rentgenový snímek plic s metastázemi." title="Rentgenový snímek plic s metastázemi." loading="lazy" srcset="https://g.denik.cz/1/12/magaziny-koureni-a-rakovina-plic-11-09_denik-120-3x2.jpg 1x, https://g.denik.cz/1/12/magaziny-koureni-a-rakovina-plic-11-09_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví"  >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/mladi-rakovinu-z-koureni-nevidi-vadi-jim-vsak-smrad-z-ust-21220728.html" tabindex="-1" title="číst článek: Mladí si rakovinu z kouření nepřipouštějí. Vadí jim ale zápach z úst" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Mladí si rakovinu z kouření nepřipouštějí. Vadí jim ale zápach z úst
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sokolik-pepik-vas-vezme-na-hory-a-kopce-kdo-se-prida-20220802.html" tabindex="-1" title="číst článek: Sokolík Pepík vás  vezme na hory a kopce. Kdo se přidá?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Sokolík Pepík vás  vezme na hory a kopce. Kdo se přidá?</h3>
			    </a>
				<a href="/ctenar-reporter/foto-lide-po-cele-republice-piknikovali-vonely-babovky-a-nalada-byla-vyborna-202.html" tabindex="-1" title="číst článek: FOTO: Lidé po celé republice piknikovali. Voněly bábovky a nálada byla výborná" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Lidé po celé republice piknikovali. Voněly bábovky a nálada byla výborná</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;podripsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">


    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/msice-na-zahrade-jak-znicit-20220803.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0120bda71551bc6c4b8af5bc07f2b33b.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/msice-na-zahrade-jak-znicit-20220803.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Mšice na zahradě: Jak je zničit rychle a účinně?" target="_blank" rel="noopener">
                Mšice na zahradě: Jak je zničit rychle a účinně?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/olivovy-olej-na-krecove-zily-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4edbf080aee8a6f70a6d1d6bb728bb24.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/olivovy-olej-na-krecove-zily-20220802.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Olivový olej je zázrak na křečové žíly" target="_blank" rel="noopener">
                Olivový olej je zázrak na křečové žíly
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468323-vrazdu-ctyr-lidi-vcetne-malych-deti-vysetruje-policie-v-roznove?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5098042e5faf27339d6ea8782a22accd.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468323-vrazdu-ctyr-lidi-vcetne-malych-deti-vysetruje-policie-v-roznove?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Masakr na maloměstě: Oběťmi hromadné vraždy v Rožnově jsou i malé děti" target="_blank" rel="noopener">
                Masakr na maloměstě: Oběťmi hromadné vraždy v Rožnově jsou…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/468258-nic-podobneho-jsem-nevidela-do-chorvatska-jezdi-uz-30-let-letos-tam-byly-naposledy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/808529aab80383bbf5aff310cbbd4b14.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/468258-nic-podobneho-jsem-nevidela-do-chorvatska-jezdi-uz-30-let-letos-tam-byly-naposledy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Už nikdy víc! Eva s Jarkou do Chorvatska jezdí 30 let, letos nevěřily vlastním očím" target="_blank" rel="noopener">
                Už nikdy víc! Eva s Jarkou do Chorvatska jezdí 30 let,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/harry-a-meghan-urazky-od-camilly.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg" width="120" height="80" alt="Meghan a princ Harry" title="Meghan a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1a/profimedia-0594255264_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/harry-a-meghan-urazky-od-camilly.html" tabindex="-1" title="číst článek: Prince Harryho a Meghan urazila Camilla, tvrdí novinář: Jak to bylo s rasismem?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Prince Harryho a Meghan urazila Camilla, tvrdí novinář: Jak to bylo s rasismem?
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/hluskova-vezeni-detaily.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/5b/hluskova-d220114l3udv1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza H." title="Tereza H." loading="lazy" srcset="https://g.denik.cz/120/5b/hluskova-d220114l3udv1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5b/hluskova-d220114l3udv1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/hluskova-vezeni-detaily.html" tabindex="-1" title="číst článek: Sprostě mi vynadala: Hlůšková odkryla další detaily svého pobytu ve vězení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Sprostě mi vynadala: Hlůšková odkryla další detaily svého pobytu ve vězení
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ordinace-v-ruzove-zahrade-cestmir-navrat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/14/ordinace-epi-1072-2022-04-10-047_denik-120-3x2.jpg" width="120" height="80" alt="Ordinace v růžové zahradě 2" title="Ordinace v růžové zahradě 2" loading="lazy" srcset="https://g.denik.cz/120/14/ordinace-epi-1072-2022-04-10-047_denik-120-3x2.jpg 1x, https://g.denik.cz/120/14/ordinace-epi-1072-2022-04-10-047_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ordinace-v-ruzove-zahrade-cestmir-navrat.html" tabindex="-1" title="číst článek: Čestmír Mázl se vrací do Ordinace: Alenu překvapí v posteli s Ondřejem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Čestmír Mázl se vrací do Ordinace: Alenu překvapí v posteli s Ondřejem
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tereza-hluskova-michal-kotalik-rozchod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková strávila v Pákistánu roky, teď začíná nový život" title="Tereza Hlůšková strávila v Pákistánu roky, teď začíná nový život" loading="lazy" srcset="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tereza-hluskova-michal-kotalik-rozchod.html" tabindex="-1" title="číst článek: Tereza Hlůšková a Michal Kotalík se rozešli: O vztah nešlo, tvrdí zápasník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Tereza Hlůšková a Michal Kotalík se rozešli: O vztah nešlo, tvrdí zápasník
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/8/5/8/5/3388585-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.08. - 21.08.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/5/7/6/5/3385765-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/6/1/9/7/3386197-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/8/6/9/0/5/3386905-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.08. - 09.08.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/predak-smeny-ve-vyrobe-64957237-wrufmh.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Předák směny ve výrobě /13. plat + příspěvek na PHM (30 - 35.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Předák směny ve výrobě /13. plat + příspěvek na PHM (30 - 35.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer--80-home-64957161-whbmn6.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer | 80% Home Office (55 - 75.000 Kč), 55 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer | 80% Home Office (55 - 75.000 Kč), 55 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/investicni-obchodnik-64957261-wfsfgh.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Investiční obchodník #1669 (50 - 80.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Investiční obchodník #1669 (50 - 80.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer-na-zacatku-64957159-wzav62.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer na začátku kariéry (35 - 55.000 Kč), 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer na začátku kariéry (35 - 55.000 Kč), 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer--100-remote-64957205-w5e71z.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-mkd-64900339-wrenuw.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik MKD, 36 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Technik MKD, 36 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--ceske-budejovice-64879219-whxkty.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný -  České Budějovice pouze OZZ, I, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strážný -  České Budějovice pouze OZZ, I, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/php-developer--100-64957189-whbq61.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PHP Developer | 100% Remote (60 - 100.000 Kč), 60 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PHP Developer | 100% Remote (60 - 100.000 Kč), 60 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-2-i-Serv-Sedan-Limuzina-1519755403754972.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-i-Serv-Kombi-15197589351142230.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-cr-2-maj-serv-kniha-54003308.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1.2, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 1.2, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0tdi-110kw-serv-kn-stk-6-24-4908853.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0TDi 110kW,serv.kn.,STK 6/24" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2.0TDi 110kW,serv.kn.,STK 6/24
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-2-0-tsi-cr-style-full-led-7040220.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TSI, ČR, STYLE, full LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TSI, ČR, STYLE, full LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/cng/skoda-citigo-1-0-cng-50kw-style-g-tec-27579915.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0 CNG 50kW Style G-tec" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Citigo 1.0 CNG 50kW Style G-tec
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-serv-kniha-navi-54002279.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-country-4x4-1-8i-8677287.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Country 4x4 1,8i " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Country 4x4 1,8i 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-boosterjet-cr-digiklima-800347.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1.4 BoosterJet, ČR, digiklima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Vitara 1.4 BoosterJet, ČR, digiklima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-gdi-7042171.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.6 GDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson 1.6 GDI
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drahkov-4126790#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Drahkov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Drahkov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-4126789#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-studenka-4126787#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studénka Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Studénka Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karlovy-vary-u-rybnicka-4126786#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karlovy Vary, U Rybníčka Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karlovy Vary, U Rybníčka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nymburk-dlabacova-4126785#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nymburk, Dlabačova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Nymburk, Dlabačova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zatec-pisecna-4126784#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žatec, Písečná Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žatec, Písečná Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-karvina-bozkova-4126783#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karviná, Božkova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Karviná, Božkova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jenec-bri-novaku-4126782#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeneč, Bří. Nováků Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeneč, Bří. Nováků Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/podripsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/podripsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001659449891/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001659449891/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
