
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit - Podřipský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'podripsky.denik.cz',
		'rubrikaTitle': 'Zdraví',
		'rubrikaName': 'zdravi',
		'template': 'clanek',
		'title': "Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit",
		'tag': ["USA", "Pardubice", "Mandle", "Lincolnshire", "The Sun"],
		'author': 'Andrea Jordánová',
		'publishedDateTime': "2022-01-16T14:39:00+01:00",
    	'modifiedDateTime': "2022-01-16T14:39:00+01:00",
		'articleID': 2933223932,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2933223932-13322-103",
		'image': 'https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/podripsky.denik.cz\/galerie\/corey-wilkinson.html?photo=1&back=2933223932-13322-103",
			'images': [
					{
						'url': 'https://g.denik.cz/1/a3/corey-wilkinson-p-cm24xm-jp0o-2_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/bf/corey-wilkinson-p-cnylvbupjqh-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/a0/corey-wilkinson-p-cq9ocufjqh-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/0e/corey-wilkinson-p-cqjqlorjahd-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/e7/corey-wilkinson-p-cr15cjqptfi-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/dd/corey-wilkinson-p-cr15cjqptfi-2_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/1a/corey-wilkinson-p-cu2afgytg-g-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/e3/corey-wilkinson-p-cvtqg5fncwo-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					},
					{
						'url': 'https://g.denik.cz/1/64/corey-wilkinson-p-cx08ed8nlmu-1_denik-150-3x2.jpg',
						'description': "Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit",
						'source': "se svolením Coreyho Wilkinsona"
					}
			],
			'count': 10,
			'count-page': 12,
			'count-foto': 10,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/podripsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://podripsky.denik.cz/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1642072965.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Podřipský deník",
                "item": "https:\/\/podripsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdraví",
                "item": "https:\/\/podripsky.denik.cz\/zdravi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit",
                "item": "https:\/\/podripsky.denik.cz\/zdravi\/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1642163678.css">

        



        
<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-c82bdc63df68-special-podripskyDenik-1642163678.css">

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1642163678.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1642072965.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-cb546debe81a-special-podripskyDenik-1642163678.js" defer></script>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://podripsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Podřipský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Hodně to připomíná český případ chlapce, jenž je po operaci v Pardubicích v roce 2017 skončil v kómatu. Nyní se dramatický případ odehrál i v USA, byť…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://podripsky.denik.cz/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Andrea Jordánová">


	<meta property="og:site_name" content="Podřipský deník">
	<meta property="fb:pages" content="647813561941692">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://podripsky.denik.cz/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html">
	<meta property="og:title" content="Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit">
	<meta property="og:description" content="Hodně to připomíná český případ chlapce, jenž je po operaci v Pardubicích v roce 2017 skončil v kómatu. Nyní se dramatický případ odehrál i v USA, byť naštěstí s výrazně lepším koncem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit">
	<meta name="twitter:description" content="Hodně to připomíná český případ chlapce, jenž je po operaci v Pardubicích v roce 2017 skončil v kómatu. Nyní se dramatický případ odehrál i v USA, byť naštěstí s výrazně lepším koncem.">
	<meta property="og:image" content="https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/">
    <meta property="article:published_time" content="2022-01-16T14:39:00+01:00">
    <meta property="article:modified_time" content="2022-01-16T14:39:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;podripsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;podripsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fpo-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fpo-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://podripsky.denik.cz/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/podripsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://podripsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://podripsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://podripsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://podripsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://podripsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://podripsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://podripsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://podripsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://podripsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://podripsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://podripsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://podripsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;podripsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://podripsky.denik.cz/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html})"
></button>
        <form action="/zdravi/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://podripsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://podripsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;podripsky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;podripsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">





    <div class="info-banner">
        <p>Na těchto stránkách najdete archivní články<br> Podřipského deníku. Aktuální zprávy z Podřipska<br> najdete nově na <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">Litoměřickém</a> nebo <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">Mělnickém</a> deníku.</p>
        <div class="info-banner__links">
            <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">
                <img class="info-banner__img" src="https://g.denik.cz/images/dv4/bannery/lit-banner.png" alt="Litoměřický deník" loading="eager">
            </a>
            <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">
                <img class="info-banner__img" src="https://g.denik.cz/images/dv4/bannery/mel-banner.png" alt="Mělnický deník" loading="eager">
            </a>
        </div>
    </div>

    <div id="podrip-popup" class="popup">
      <div class="popup-content">
        <div class="popup-text">
            <span class="close">&times;</span>
            <h2>Zprávy z Podřipska se přesouvají!</h2>
            <p>Aktuální zprávy z podřipského regionu najdete nově<br> na <a href="https://litomericky.denik.cz/" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">Litoměřickém</a> nebo <a href="https://melnicky.denik.cz/" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">Mělnickém</a> deníku</p>
        </div>
        <div class="popup-images">
            <a href="https://litomericky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na litoměřický deník'})">
                <img src="https://g.denik.cz/images/dv4/bannery/lit-popup.png" alt="Litoměřický deník" loading="eager">
            </a>
            <a href="https://melnicky.denik.cz" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Popup/banner', 'eventAction': 'Ukončení podripsky.denik.cz', 'eventLabel': 'Přechod na mělnický deník'})">
                <img src="https://g.denik.cz/images/dv4/bannery/mel-popup.png" alt="Mělnický deník" loading="eager">
            </a>
        </div>
      </div>
    </div>

	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/frantisek-mrazek-ivan-jonak-karel-kopac-ludvik-cerny.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Seriál Devadesátky:</h3>
            <span class="vyzva-ctenarum__text">Oživil slavné kauzy. Jak skončil Mrázek či aktéři orlických vražd</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">16.1.2022</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Andrea Jordánová" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/andrea-jordanova-5186.html">
                            <span class="article-info__author-name">
                                Andrea
                                Jordánová
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fpo-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html&subject=Bojoval%20o%20%C5%BEivot.%20Po%20operaci%20mandl%C3%AD%20se%20mlad%C3%ADk%20musel%20znova%20u%C4%8Dit%20i%20chodit" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Hodně to připomíná český případ chlapce, jenž je po operaci v Pardubicích v roce 2017 skončil v kómatu. Nyní se dramatický případ odehrál i v USA, byť naštěstí s výrazně lepším koncem.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/corey-wilkinson.html?photo=1&amp;back=2933223932-13322-103">
        <img src="https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg" width="630" height="354" alt="Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit" title="Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0b/corey-wilkinson-p-cx-1srbnyhu-1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/corey-wilkinson.html?back=2933223932-13322-103&amp;photo=2">
                        <img src="https://g.denik.cz/1/e6/2022-01-12-1_denik-150-3x2.png" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/1/e6/2022-01-12-1_denik-150-3x2.png 1x, https://g.denik.cz/1/e6/2022-01-12-1_denik-150-3x2&#64;2x.png 2x">
                    <span class="article-gallery__multimedia-icon"></span>
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/corey-wilkinson.html?back=2933223932-13322-103&amp;photo=3">
                    <img src="https://g.denik.cz/1/a3/corey-wilkinson-p-cm24xm-jp0o-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a3/corey-wilkinson-p-cm24xm-jp0o-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a3/corey-wilkinson-p-cm24xm-jp0o-2_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/corey-wilkinson.html?back=2933223932-13322-103&amp;photo=4">
                    <img src="https://g.denik.cz/1/bf/corey-wilkinson-p-cnylvbupjqh-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/bf/corey-wilkinson-p-cnylvbupjqh-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bf/corey-wilkinson-p-cnylvbupjqh-1_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/corey-wilkinson.html?back=2933223932-13322-103&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        11 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Po operaci mandlí se devatenáctiletý Corey Wilkinson musel znova učit chodit
        <span class="description-autor">
             | 
            Foto: se svolením Coreyho Wilkinsona
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Devatenáctiletý Corey Wilkinson v Lincolnshire podstoupil na první pohled rutinní operaci 23. listopadu a nikdo nepředpokládal, že by se brzy nezotavil. Realita však byla o mnoho děsivější.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Poté, co byl Corey den po operaci propuštěn, začal krvácet z úst a dusit se. Naštěstí u něj byla přítelkyně Courtney Backhouse, která ho odvezla do nemocnice. Zde nastal opravdový boj o život, protože mladíkovi začaly kolabovat plíce a dokonce se zastavilo srdce.</p>


        <a class="inserted-article" href="https://www.denik.cz/krimi/zastavu-srdce-adama-vycitala-v-nemocnici-zpusobila-podle-znalce-vdechla-krev-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/krimi/zastavu-srdce-adama-vycitala-v-nemocnici-zpusobila-podle-znalce-vdechla-krev-202.html' })">
            <img src="https://g.denik.cz/1/6c/adam-koma-dokument-01_denik-150-3x2.jpg" width="150" height="100" alt="Adam skončil po operaci ve vigilním kómatu" title="Adam skončil po operaci ve vigilním kómatu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/6c/adam-koma-dokument-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6c/adam-koma-dokument-01_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zástavu srdce chlapce v Pardubicích způsobila vdechlá krev, řekl u soudu znalec</div>
        </a>

<p>„Coreyho mandle byly vždy velké a dokonce mu v nich praskla céva, což byl i důvod vyjmutí. Nečekali jsme, že se ale něco takového po operaci může stát. Lékaři nám řekli: Připravte se na nejhorší. A pokud váš syn přežije, může mít poškozený mozek klidně i dlouhodobě,“ sdělila pro americký The Sun maminka Nicki.</p>
<p>Prožila tak nervydrásající dva týdny, kdy Corey ležel v umělém spánku na oddělení ARO. Pak ho lékaři začali pomalu probouzet a k překvapení všech začal docela běžně reagovat na podněty. Když pak 6. ledna udělal s pomocí několik krůčků, bylo z toho doslova pozdvižení.</p>
<p>Jeho stav se i nadále zlepšuje, už nemusí být ani vyživován sondou a je schopen polknout rozmělněnou stravu, což ještě před pár dny vůbec nebylo jisté.</p>
<p>„Jeho úsměv mluví za vše. Je opravdu odhodlaný zvládnout všechny úkoly, které mu lékaři dají. Všichni jsme jím ohromeni a nemůžeme se dočkat, až se vrátí domů,“ doplnila matka.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravi/unikatni-operace-srdce-prasete.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/zdravi/unikatni-operace-srdce-prasete.html' })">
            <img src="https://g.denik.cz/1/ac/heart-transplant-surgery2_denik-150-3x2.jpg" width="150" height="100" alt="Lékaři z University of Maryland uskutečnili unikátní operaci. Pacientovi transplantovali prasečí srdce. Snímek pochází přímo ze zákroku." title="Lékaři z University of Maryland uskutečnili unikátní operaci. Pacientovi transplantovali prasečí srdce. Snímek pochází přímo ze zákroku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ac/heart-transplant-surgery2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/heart-transplant-surgery2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Lékařský průlom. Muži transplantovali srdce geneticky modifikovaného prasete</div>
        </a>

<p>A co na to Corey? „Před pár týdny se nevědělo, co se mnou bude. Nemohl se hýbat, mohl mít poškozený mozek. Ale bojuji, člověk se nesmí nikdy vzdát, děkuji za podporu,“ sdělil svým podporovatelům na svém <a href="https://www.instagram.com/corey_wilkinson_/" target="_blank" rel="noopener">instagramovém účtu</a>.</p>
<p>Mandle je orgán lymfatického systému, vlastně se jedná o lymfatické uzliny. Jsou to shluky částečně opouzdřené lymfatické tkáně v oblasti dutiny ústní a hltanu. Jsou prvním místem, kde se zachytávají antigeny, které přicházejí do organismu ústní a nosní dutinou. Často jsou proto prvním orgánem v organismu, kde dochází k replikaci viru či pomnožení bakterií.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">16.1.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpodripsky.denik.cz%2Fzdravi%2Fpo-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html&subject=Bojoval%20o%20%C5%BEivot.%20Po%20operaci%20mandl%C3%AD%20se%20mlad%C3%ADk%20musel%20znova%20u%C4%8Dit%20i%20chodit" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Bojoval o život. Po operaci mandlí se mladík musel znova učit i chodit&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Pardubice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pardubice-1261.html">Pardubice, </a>
                <a class="article-tags__item" title="Štítek: Mandle" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mandle-75990.html">Mandle, </a>
                <a class="article-tags__item" title="Štítek: Lincolnshire" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lincolnshire-57310.html">Lincolnshire, </a>
                <a class="article-tags__item" title="Štítek: The Sun" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/the-sun-20326.html">The Sun</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1106168391,666246717,576902186,3263213921,2521663922,1866620118,2734117658,1239712781,788170538"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/nakupovani-se-presunulo-na-benzinky-letos-frci-losy-20211225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Obchody osiřely, nakupování se přesunulo na benzínky. Letos frčí losy" tabindex="-1" >
        <img src="https://g.denik.cz/12/51/zatec-benzinove-pumpy-nakupni-centra-07_denik-210-3x2.jpg" width="210" height="140" alt="Parkoviště u nákupních center o svátcích osiřela. Jednou z mála možností, kde je možné něco koupit, jsou benzínové pumpy." title="Parkoviště u nákupních center o svátcích osiřela. Jednou z mála možností, kde je možné něco koupit, jsou benzínové pumpy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/12/51/zatec-benzinove-pumpy-nakupni-centra-07_denik-210-3x2.jpg 1x, https://g.denik.cz/12/51/zatec-benzinove-pumpy-nakupni-centra-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/parkoviste-u-nakupnich-center-o-svatcich-osirela.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/nakupovani-se-presunulo-na-benzinky-letos-frci-losy-20211225.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obchody osiřely, nakupování se přesunulo na benzínky. Letos frčí losy</h3>
            Na Boží hod i druhý svátek vánoční jsou v Česku zavřené velké obchody. Parkoviště nákupních…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/horelo-uhli-i-od-svicky-v-byte-hasici-v-kraji-jinak-prozili-klidny-stedry-den.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Hořelo uhlí i od svíčky v bytě. Hasiči v kraji jinak prožili klidný Štědrý den" tabindex="-1" >
        <img src="https://g.denik.cz/8/40/hasici-zasah-varnsdorf_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči zasahovali na Štědrý den v panelovém domě ve Varnsdorfu na Děčínsku, kde hořel byt." title="Hasiči zasahovali na Štědrý den v panelovém domě ve Varnsdorfu na Děčínsku, kde hořel byt." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/40/hasici-zasah-varnsdorf_denik-210-3x2.jpg 1x, https://g.denik.cz/8/40/hasici-zasah-varnsdorf_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/horelo-uhli-i-od-svicky-v-byte-hasici-v-kraji-jinak-prozili-klidny-stedry-den.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hořelo uhlí i od svíčky v bytě. Hasiči v kraji jinak prožili klidný Štědrý den</h3>
            Celkem poklidný Štědrý den měli hasiči ve službě v Ústeckém kraji. V pátek 24. prosince vyjížděli…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/glosa-derby-po-nemz-soucitim-i-s-rivalem-diky-za-skvely-zazitek-20220117.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: GLOSA: Derby, po němž soucítím i s rivalem. Díky za skvělý zážitek" tabindex="-1" >
        <img src="https://g.denik.cz/54/62/web-2021-10-16-67_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalové derby mezi Ústím nad Labem a Děčínem mělo fantastickou diváckou kulisu. Nakonec v něm slavila ústecká Sluneta." title="Basketbalové derby mezi Ústím nad Labem a Děčínem mělo fantastickou diváckou kulisu. Nakonec v něm slavila ústecká Sluneta." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/62/web-2021-10-16-67_denik-210-3x2.jpg 1x, https://g.denik.cz/54/62/web-2021-10-16-67_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/glosa-derby-po-nemz-soucitim-i-s-rivalem-diky-za-skvely-zazitek-20220117.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">GLOSA: Derby, po němž soucítím i s rivalem. Díky za skvělý zážitek</h3>
            /GLOSA DANIELA BRZÁKA/ Severočeské basketbalové derby mezi Ústím a Děčínem (77:73) bylo v mnoha…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/dan-nemovitost-ekonomika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Daň z nemovitosti: Zbývá jen pár dní, hlásit lidé musí i prodej či rekonstrukci" tabindex="-1" >
        <img src="https://g.denik.cz/1/2c/dum-bazen-dovolena-rodina-cestovani-09_denik-210-3x2.jpg" width="210" height="140" alt="K podání daňového přiznání k dani z nemovitých věcí zbývá už jen pár dní" title="K podání daňového přiznání k dani z nemovitých věcí zbývá už jen pár dní" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2c/dum-bazen-dovolena-rodina-cestovani-09_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2c/dum-bazen-dovolena-rodina-cestovani-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dan-z-nemovitosti.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/dan-nemovitost-ekonomika.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Daň z nemovitosti: Zbývá jen pár dní, hlásit lidé musí i prodej či rekonstrukci</h3>
            Získali jste v uplynulém roce nově do svého vlastnictví byt, pozemek anebo nebytové prostory? Pak…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/ostatni_region/talentovany-zapasnik-na-covid-nevyzral-zanechal-po-sobe-dcerku-a-pritelkyni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Talentovaný zápasník na covid nevyzrál. Zanechal po sobě dcerku a přítelkyni" tabindex="-1" >
        <img src="https://g.denik.cz/13/32/18814668-1895648170448979-7923756444923309016-o_denik-210-3x2.jpg" width="210" height="140" alt='Patrik "Predátor" Dufek.' title='Patrik "Predátor" Dufek.' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/32/18814668-1895648170448979-7923756444923309016-o_denik-210-3x2.jpg 1x, https://g.denik.cz/13/32/18814668-1895648170448979-7923756444923309016-o_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/talentovany-zapasnik-na-covid-nevyzral-zanechal-po-sobe-dcerku-a-pritelkyni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Talentovaný zápasník na covid nevyzrál. Zanechal po sobě dcerku a přítelkyni</h3>
            Soupeřům moc šancí nedával, svým přístupem, talentem a tvrdým tréninkem je posílal do kolen. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ostatni_region/mlady-sipkar-z-trebenic-si-klidne-da-svickovou-se-sesti-pak-jde-kosit-soupere-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Mladý šipkař z Třebenic si klidně dá svíčkovou se šesti, pak jde kosit soupeře" tabindex="-1" >
        <img src="https://g.denik.cz/11/5c/sipky-david-fidler-01_denik-210-3x2.jpg" width="210" height="140" alt="Šipkař z Třebenic David Fidler" title="Šipkař z Třebenic David Fidler" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/11/5c/sipky-david-fidler-01_denik-210-3x2.jpg 1x, https://g.denik.cz/11/5c/sipky-david-fidler-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sipkar-z-trebenic-david-fidler.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/mlady-sipkar-z-trebenic-si-klidne-da-svickovou-se-sesti-pak-jde-kosit-soupere-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mladý šipkař z Třebenic si klidně dá svíčkovou se šesti, pak jde kosit soupeře</h3>
            Házet tak někdy v Anglii, kde je atmosféra při vrcholných šipkařských soutěžích jako na fotbale!…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/projev-a-nenavist-20230116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Projev a nenávist" tabindex="-1" >
        <img src="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg" width="210" height="140" alt="Ombudsman pro lidská práva Stanislav Křeček " title="Ombudsman pro lidská práva Stanislav Křeček " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/projev-a-nenavist-20230116.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Projev a nenávist</h3>
            Děsí mě, že odteď bych měl číst a poslouchat jen názory a informace od profesionálů na pravdu.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/hokej_region/jak-vychovat-hokejoveho-golmana-do-ctvrte-tridy-stridat-posty-radi-orct-i-toth-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Jak vychovat hokejového gólmana? Do čtvrté třídy střídat posty, radí Orct i Toth" tabindex="-1" >
        <img src="https://g.denik.cz/15/4b/hokejovy-turnaj-huskies-cupik-104_denik-210-3x2.jpg" width="210" height="140" alt="Malý brankář hokejových Teplic" title="Malý brankář hokejových Teplic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/15/4b/hokejovy-turnaj-huskies-cupik-104_denik-210-3x2.jpg 1x, https://g.denik.cz/15/4b/hokejovy-turnaj-huskies-cupik-104_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/mladi-hokejovi-brankari.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/jak-vychovat-hokejoveho-golmana-do-ctvrte-tridy-stridat-posty-radi-orct-i-toth-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak vychovat hokejového gólmana? Do čtvrté třídy střídat posty, radí Orct i Toth</h3>
            Vaněček, Rittich, Francouz, Vejmelka, Vladař, Mrázek a čerstvě i Dostál. V NHL chytá v tomto…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/hokej_region/foto-odkud-na-litvinovskem-zimaku-nic-neuvidite-a-odkud-je-vyhled-paradni-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: FOTO: Odkud na litvínovském zimáku nic neuvidíte a odkud je výhled parádní?" tabindex="-1" >
        <img src="https://g.denik.cz/13/48/hokej-litvinov-24_denik-210-3x2.jpg" width="210" height="140" alt="Výhled z rohu jižní tribuny. Z hokeje toho příliš nemáte. Vlastně nic. Na toto místo se ale dostanete jen tehdy, pokud je vyprodáno a vy přijdete pozdě." title="Výhled z rohu jižní tribuny. Z hokeje toho příliš nemáte. Vlastně nic. Na toto místo se ale dostanete jen tehdy, pokud je vyprodáno a vy přijdete pozdě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/48/hokej-litvinov-24_denik-210-3x2.jpg 1x, https://g.denik.cz/13/48/hokej-litvinov-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prochazka-zimnim-stadionem-v-litvinove.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 97
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/foto-odkud-na-litvinovskem-zimaku-nic-neuvidite-a-odkud-je-vyhled-paradni-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Odkud na litvínovském zimáku nic neuvidíte a odkud je výhled parádní?</h3>
            Pojďte s námi na virtuální procházku litvínovským zimním stadionem! Pomocí více než stovky…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zdravi/izrael-omikron-cesko.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/42/d0/antigenni-test-testovani-04_denik-120-3x2.jpg" width="120" height="80" alt="Omikron začíná převládat ve většině zemí." title="Omikron začíná převládat ve většině zemí." loading="lazy" srcset="https://g.denik.cz/42/d0/antigenni-test-testovani-04_denik-120-3x2.jpg 1x, https://g.denik.cz/42/d0/antigenni-test-testovani-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/izrael-omikron-cesko.html" tabindex="-1" title="číst článek: Izrael kvůli omikronu zavádí dvojitý výtěr při antigenu. I Česko zpřísnilo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Izrael kvůli omikronu zavádí dvojitý výtěr při antigenu. I Česko zpřísnilo
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zdravi/omikron-trasovani-deti-seniori.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/43/38/most-covid-dobrovolnictvi-penzion-seniori-albrechticka-01-798789_denik-120-3x2.jpg" width="120" height="80" alt="Domov pro seniory. Ilustrační foto" title="Domov pro seniory. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/38/most-covid-dobrovolnictvi-penzion-seniori-albrechticka-01-798789_denik-120-3x2.jpg 1x, https://g.denik.cz/43/38/most-covid-dobrovolnictvi-penzion-seniori-albrechticka-01-798789_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/omikron-trasovani-deti-seniori.html" tabindex="-1" title="číst článek: Příprava na omikron. Hygienici budou přednostně trasovat děti a lidi nad 65 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Příprava na omikron. Hygienici budou přednostně trasovat děti a lidi nad 65 let
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zdravi/omikron-deti-covid-lekari.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/81/skola-deti-skolaci-covid_denik-120-3x2.jpg" width="120" height="80" alt="Varianta covidu omikron ohrožuje i děti." title="Varianta covidu omikron ohrožuje i děti." loading="lazy" srcset="https://g.denik.cz/1/81/skola-deti-skolaci-covid_denik-120-3x2.jpg 1x, https://g.denik.cz/1/81/skola-deti-skolaci-covid_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" >
            
            Zdraví
        </a>
    
        <a class="small-article__title" href="/zdravi/omikron-deti-covid-lekari.html" tabindex="-1" title="číst článek: Lékaři: Děti bude třeba kvůli omikronu víc hlídat. Při nákaze hrozí těžký kašel" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Lékaři: Děti bude třeba kvůli omikronu víc hlídat. Při nákaze hrozí těžký kašel
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/sokol-slavi-160-let-jubileum-pripomene-hromadnym-odberem-krve-v-tyrsove-dome-202.html" tabindex="-1" title="číst článek: Sokol slaví 160 let. Jubileum připomene hromadným odběrem krve v Tyršově domě" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Sokol slaví 160 let. Jubileum připomene hromadným odběrem krve v Tyršově domě</h3>
			    </a>
				<a href="/ctenar-reporter/spisovatel-muska-vykradli-mi-chalupu-prisel-jsem-o-svedsky-muskarsky-prut-202201.html" tabindex="-1" title="číst článek: Spisovatel Muška: Vykradli mi chalupu, přišel jsem o švédský muškařský prut" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Spisovatel Muška: Vykradli mi chalupu, přišel jsem o švédský muškařský prut</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;podripsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">


    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/fotovoltaika-instalace-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/3839359fb2c2f435eef3274386a33750.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/fotovoltaika-instalace-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Fotovoltaika v ČR zažívá boom
            " target="_blank" rel="noopener">
                
                Fotovoltaika v ČR zažívá boom
            
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cim-krmit-ptaky-na-zahrade-v-zime-20220117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0257f6eae6e180344216b29f226a0200.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cim-krmit-ptaky-na-zahrade-v-zime-20220117.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Čím krmit ptáky na zahradě v zimě?
            " target="_blank" rel="noopener">
                
                Čím krmit ptáky na zahradě v zimě?
       …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452925-covidem-19-se-v-cesku-opakovane-nakazilo-pres-12-tisic-lidi-jen-za-prosinec-temer-4000?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/83a241dc9b5c81c144a7ccf134e7e5a4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452925-covidem-19-se-v-cesku-opakovane-nakazilo-pres-12-tisic-lidi-jen-za-prosinec-temer-4000?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covidem se v Česku opakovaně nakazilo přes 12 tisíc lidí. Jen za prosinec téměř 4 000" target="_blank" rel="noopener">
                Covidem se v Česku opakovaně nakazilo přes 12 tisíc lidí.…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452902-tereza-h-dostala-dalsi-tvrdou-ranu-navrat-do-ceska-se-nekona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/05451fe474419aaa148d1c85eb8ca51b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452902-tereza-h-dostala-dalsi-tvrdou-ranu-navrat-do-ceska-se-nekona?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'podripsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tereza H. dostala další tvrdou ránu! Návrat do Česka se nekoná" target="_blank" rel="noopener">
                Tereza H. dostala další tvrdou ránu! Návrat do Česka se…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/guru-vojta-kotek.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/81/guru-d220113xexy61_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Kotek" title="Vojta Kotek" loading="lazy" srcset="https://g.denik.cz/120/81/guru-d220113xexy61_denik-120-3x2.jpg 1x, https://g.denik.cz/120/81/guru-d220113xexy61_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/guru-vojta-kotek.html" tabindex="-1" title="číst článek: Kotek přijal první zápornou roli: Zahrát násilnického učitele jógy bylo náročné" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Kotek přijal první zápornou roli: Zahrát násilnického učitele jógy bylo náročné
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lela-ceterova-karlos-vemola-navrat-do-vemolandu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cc/vemola-01_denik-120-3x2.jpg" width="120" height="80" alt="Karlos Vémola a Lela Ceterová" title="Karlos Vémola a Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/120/cc/vemola-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/vemola-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lela-ceterova-karlos-vemola-navrat-do-vemolandu.html" tabindex="-1" title="číst článek: Lela Ceterová se vrátila do Vémolandu, Karlos přišel s novou teorií o milenci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lela Ceterová se vrátila do Vémolandu, Karlos přišel s novou teorií o milenci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/bohus-matus-abstinence.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d2/matus-01-d22011840kgl1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" loading="lazy" srcset="https://g.denik.cz/120/d2/matus-01-d22011840kgl1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d2/matus-01-d22011840kgl1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/bohus-matus-abstinence.html" tabindex="-1" title="číst článek: Za vším hledej ženu: Čeho se Bohuš Matuš vzdal kvůli mladé manželce?" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Za vším hledej ženu: Čeho se Bohuš Matuš vzdal kvůli mladé manželce?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/paseracka-tereza-h-propusteni-navrat-domu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg" width="120" height="80" alt="Pašeračka Tereza H." title="Pašeračka Tereza H." loading="lazy" srcset="https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2e/hluskova-d2201078g74h1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/paseracka-tereza-h-propusteni-navrat-domu.html" tabindex="-1" title="číst článek: Pašeračka Tereza H. vyhrála soud s celní správou, přesto nesmí z Pákistánu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Podřipský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Pašeračka Tereza H. vyhrála soud s celní správou, přesto nesmí z Pákistánu
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/9/0/6/8/2789068-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 01.02.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/8/9/0/0/2788900-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 01.02.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/2/3/9/6/2782396-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 19.01.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/8/9/4/8/2788948-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 01.02.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=podripsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/2/4/6/8/2782468-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.01. - 19.01.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/backend-net-vyvojar-60854941-wws8xt.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Backend .NET vývojář (50 - 85.000 Kč), 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Backend .NET vývojář (50 - 85.000 Kč), 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pridavac-zednik-60856021-wrbtr3.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Přidavač/zedník, 21 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Přidavač/zedník, 21 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-net-programator--absolvent-60854909-wtxmgv.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title=".NET programátor - absolvent, WPF (30 - 55.000 Kč), 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	.NET programátor - absolvent, WPF (30 - 55.000 Kč), 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/project-manager--asic-assp-60854843-wk3xz2.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Project Manager - ASIC/ASSP (90 - 100.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Project Manager - ASIC/ASSP (90 - 100.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-tester--man-auto-60854887-wkjuyf.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT Tester - man/auto (40 - 50.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT Tester - man/auto (40 - 50.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odlevac-s-praxi-23--60854859-wrb63j.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odlévač s praxí (23 - 30.000 Kč), 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odlévač s praxí (23 - 30.000 Kč), 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/backend-net-vyvojar-60854913-w9dvrt.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Backend .NET vývojář - HPP, IČO (60 - 90.000 Kč), 60 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Backend .NET vývojář - HPP, IČO (60 - 90.000 Kč), 60 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stan-se-navrharem-integrovanych-60854841-wh1j9n.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Staň se návrhářem integrovaných obvodů! (60 - 70.000 Kč), 60 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Staň se návrhářem integrovaných obvodů! (60 - 70.000 Kč), 60 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-2-i-Serv-Sedan-Limuzina-1519755403754972.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-i-Serv-Kombi-15197589351142230.html?d_pd#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/hatchback/benzin/opel-astra-1-4-16v-cr-1-maj-serv-kniha-7040997.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.4 16V, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 1.4 16V, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/kombi/benzin/seat-alhambra-1-4-tsi-110-kw-7-mist-serviska-11216483.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 1.4 TSI 110 kW 7 Míst Serviska" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Alhambra 1.4 TSI 110 kW 7 Míst Serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/hatchback/nafta/seat-leon-1-6-tdi-1-majitel-cz-47554789.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,6 TDI 1.majitel CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Leon 1,6 TDI 1.majitel CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-ducato/minibus/nafta/fiat-ducato-2-2-jtd-9mist-tz-17591970.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Ducato 2,2 JTD 9míst TZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Ducato 2,2 JTD 9míst TZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-4x4-dsg-zaruka-11309394.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2.0 TDi 4x4 DSG ZÁRUKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 2.0 TDi 4x4 DSG ZÁRUKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2i-66kw-vybava-joy-37581174.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2i*66kw*výbava JOY*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2i*66kw*výbava JOY*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-301/sedan/benzin/peugeot-301-1-6-vti-cr-1-maj-serv-kniha-7042242.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 1.6 VTi, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 1.6 VTi, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-4x4-cr-1-maj-klima-7044213.html#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, 4X4, ČR,1.maj, Klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI, 4X4, ČR,1.maj, Klima
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-4-jerabkova-4083095#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Praha 4, Jeřábkova Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Praha 4, Jeřábkova Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-ostrava-spartakovcu-4083094#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Spartakovců Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Spartakovců Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-liberec-na-zizkove-4083092#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Liberec, Na Žižkově Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Liberec, Na Žižkově Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrava-dvouletky-4083091#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ostrava, Dvouletky Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ostrava, Dvouletky Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kraslice-pohranicni-straze-4083090#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kraslice, Pohraniční stráže Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kraslice, Pohraniční stráže Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chomutov-4083087#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chomutov Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chomutov Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brno-voriskova-4083058#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brno, Voříškova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brno, Voříškova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dvur-kralove-nad-labem-4083057#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dvůr Králové nad Labem Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dvůr Králové nad Labem Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=podripsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/podripsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/podripsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Pod%C5%99ipsk%C3%BD-den%C3%ADk-647813561941692/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/podripsky.denik.cz\/zdravi\/po-operaci-mandli-se-mladik-musel-znova-ucit-chodit.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001642536740/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001642536740/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>